echando vapor de agua!!!

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por SymK1000, 4 May 2005.

  1. SymK1000

    SymK1000 En Practicas

    Registrado:
    21 Dic 2002
    Mensajes:
    125
    Me Gusta:
    0
    buenas, hacia mucho que no venia por aki
    Era para preguntaros a ver si me sabeis decir que le puedo hacer al coche
    Hoy cuando he llegao ha empezao a soltar humo (vapor de agua) por el manguito que va al radiador. y na, cuando se ha enfriao le he echau agua y he apretau la abrazadera. La temperatura del agua estaba bien, no llegaba al rojo, ademas, el trayecto que hice fue corto
    hace ya tiempo se me jodio la calefaccion y ya no me acuerdo que dijisteis que era. Esta relacionado?
    Hace un rato lo he vuelto a arrancar y lo mismo.
    Ahora por si acaso voy a repasar los conductos, a ver si estan mal apretaos o lo que sea, pero si me dais ideas mejor
    ale un saludo y gracias!
  2. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Hey!!! pasa Jonas?? te cuento, yo en el M tuve ese problema, y eran manguitos en mal estado, pero si te coje demasiada presion el circuito, revisa el aceite y el agua a ver si se estan mezclando no vaya a ser un problema de la culata, aun asi si dices que de temperatura bien lo dudo ;-)
  3. SymK1000

    SymK1000 En Practicas

    Registrado:
    21 Dic 2002
    Mensajes:
    125
    Me Gusta:
    0
    que va tio, lo acabo de mirar, estaba el tubo donde metes el manguito podrido, esta la mitad dentro del manguito. No hay na que hacer, porque la pieza por lo que veo es parte del vaso donde se echa el agua y todo. Lo he pensao en pegar, pero con las temperaturas que aguanta... poco futuro tiene.
    Supongo que habra que cambiar el radiador, sabeis el precio?
  4. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    A ver, el tubo que sale del radiador esta podrido?? o el del vaso de expansion, en cualquier caso yo pegue algo parecido y aguanto, pero hay que pegarlo bien
  5. SymK1000

    SymK1000 En Practicas

    Registrado:
    21 Dic 2002
    Mensajes:
    125
    Me Gusta:
    0
    si, intentare eso a ver, pero las temperaturas que aguanta el tubo... dudo que se kede pegau mucho tiempo
  6. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    weno, si haces una foto te digo ;-)
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No sirve le pegado,tendras que cambiar el radiador,pregunta el precio en el foro de Movilnorte,tenemos descuentos,;-).
  8. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    XANXULLOS :D

Compartir esta página