Econometro LOCO!!...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gulf627, 11 Mar 2007.

  1. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.425
    Me Gusta:
    6.757
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Buenas,

    La consulta no es por mi es por el compañero Jagus, que me ha contado el problemilla que tiene pero el finde esta sin internet y no puede publicar el post.

    Pues bien la cosa es que me ha contado que yendo a carga de acelerador constante (por ejemplo llaneando en autopista) la aguja del econometro esta constantemente oscilando en un cierto rango 8-10 12-14...vamos como si fuera el pendulo de un reloj.:clock:

    Y a esto le acompaña un comportamiento un tanto erratico de la respuesta del motor, vamos que adelantando empieza con poca fuerza y de repente te pega al asiento...vamos que no tiene la respuesta uniforme y progresiva (aunque puntiaguda) de los 325.

    Y finalmente decir que creemos que puede ser el cauda, pero a ver si a alguien le ha pasado ya lo mismo y nos lo puede confirmar o algun experto nos puede identificar el problema. Mas que nada para ahorrarse un cauda que no es calderilla:juggle2:
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Primero el mantenimiento de filtros (aire y gasolina) y bujías antes de complicarse la vida…..
  3. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.425
    Me Gusta:
    6.757
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Creo que eso se puede descartar....al igual que yo Jagus le cambia los filtros con regularidad...

    Hara un año que le cambiamos el filtro de gasolina al suyo y al mio, y el de aire es tan facil y barato que los cambiamos cada muy poco tiempo.

    Y bujias creo recordar que cuando yo le monte al mio las NGK hace un par de años el le acababa de poner la Bosch Super 4...

    Otra cosa mas que descartar la sonda Lambda, por dos razones, la cambio hace año y medio y porque segun parece el fallo sucede tanto en caliente como en frio y la sonda solo comienza su funcion cuando esta a temperatura de trabajo
  4. RoNiN_318TdS

    RoNiN_318TdS Guest

    Creo que lleva acelerador electronico, puede tener alguna pista deteriorada, suelen llevar dos pistas, pero en este modelo no te lo puedo asegurar.
  5. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.711
    Me Gusta:
    2.910
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    Buenas chicos, ya estoy aquí. Antes de nada darle las gracias a Gulf por publicarme el post.

    Bueno, lo del acelerador electrónico descartado, porque el mio es de cable normal de toda la vida. Tema filtros y bujias, pues las bujias las he comprobado y todas están en buen estado y no tienen ni colores raros ni nada. Filtros: el del aire tiene 2000 km, el del aceite los mismos que el aceite (unos 5000), y el de gasolina llevará unos 10000 km o así.

    Según mi experiencia con otro coche a mi me suena que es el caudalímetro.

    Vereís, con el coche no se puede ir a ritmo constante, es decir, tu vas con el pie pisando el acelerador en recta y llano, y el coche va acelerando y frenandose levemente el sólito. Si se aprecia la aguja del consumo y vas a ritmo constante va haciendo: 8,9,10,9,8,9,10,9,8... es decir que varía como un auténtico péndulo sin parar!!!!

    Esto lo hace tanto en frio como en caliente...

    Alguna idea??? HELPPPPPPPPP!!!
  6. meji

    meji Guest

    tu coche esta poseido.
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Limpia el sensor del cigüeñal
  8. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.711
    Me Gusta:
    2.910
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    ok, lo tendré en cuenta. Me podrías decir por donde está, hay que desmontar mucho.

    MUCHAS GRACIAS
  9. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.711
    Me Gusta:
    2.910
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    alguien tiene alguna idea??? Acabo de llamar al conce y me han dicho que el cauda son casi 700 lereles.

    Lo del sensor del cigueñal lo comprobaré pero me da que no, porque el ralenti es estable aunque noto que el motor cabecea un poco más de lo normal.

    De momento el coche se queda PARAO hasta que no se solucione, no quiero agrabar el tema.

    Ayudaaaaaaaaaaaaaa!
  10. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
  11. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.711
    Me Gusta:
    2.910
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    ok, gracias!
  12. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.919
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A lo mejor puedes probar a montar el caudalímetro de tu amigo y ver si siguen las oscilaciones (si es que son compatibles).

    Da la impresión de que algo falla en la dosificación de gasolina ya que manteniendo el acelerador fijo (caudal de aire fijo) la mezcla va variando. Como tirones no parece que de supongo que bujías y bobinas están bien.

    Podría haber lecturas erroneas en el caudalímetro o en sondas lambda o sensor del cigüeñal... la presión de gasolina ¿será correcta? A ver si una bobada como un filtro de gasolina sucio te está provocando eso.

    Yo alguina vez tuve problemas en un Golf II con la dosificación de gasolina y era por mal contacto de los cables del caudalímetro.

    Explosiones falsas no da ¿no?
  13. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.711
    Me Gusta:
    2.910
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    No, explosiones falsas no da. El coche en principio funciona bien, pero se nota que cuando vas a punta de gas el coche se acelera y se frena solo. Lo que más me estraña es que al ralenti el coche va como siempre (mismas rpm) pero en cambio el motor cabecea más de lo normal.

    EL filtro de la gasofa debe tener unos 10000 kms y nunca ha dado problemas, las conexiones del cauda las comprobé quitando la gomita que lleva cubriendolas y también están ok.

    En cuanto a las sondas lambda, lleva dos y una la cambie hace unos meses, y el comportamiento que tenía cuando estaba rota no era como el de ahora. Con la sonda rota, el coche cuando llegaba al cuarto, empezaba a pegar tirones y el ralenti era inestable. Ahora no pasa eso, sino que a ritmo constante el coche se acelera y decelera solo, como si la mezcla aire/gasolina fuese variando ligeramente.

    Lo peor vino cuando llegaba a mi casa, para lo cual tengo que subir un puertecillo, el coche perdia fuerza y ya no sabía en que marcha subir porque no podía; cuando llegue al llano, podía pero seguía acelerándo y decelerando solo.

    Ya he pedido cita para el conce, pero hasta el 22 no me lo cogen!!

    De todas formas, este finde revisaré el sensor del cigüeñal por si acaso.

    Gracias a todos!
  14. Nek0010

    Nek0010 Forista

    Registrado:
    19 Abr 2007
    Mensajes:
    1.611
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Modelo:
    320d E92

    Perdonar por rescatar el post, pero a mí me está ocurriendo lo mismo en un e92 320d nuevecito](*,)

    Al final que era lo que tenía?¿Cómo te lo solucionaron?

    He colgado un post con videos explicando lo que le ocurre.
  15. BASSAS

    BASSAS Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    2.985
    Me Gusta:
    102
    Ubicación:
    Barcelone
    Pon el sensor de temperatura de aceite del M3 y arreglado
  16. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    jajaja

    Pero lo interesante es saber la averia :D

Compartir esta página