El bluetooth se conecta solo.

Tema en 'Audio BMW' iniciado por Bamos Mu Wien, 28 Jun 2005.

  1. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Pues eso.Queria preguntaos a ver si esto que me pasa es normal,yo juraría que antes no pasaba,pero seguro 100% no lo se.
    El tema es el siguiente, tengo un motorola v525 que cuando entro en el coche,ante giraba la llave y se conectaba automáticamente,pero es que ahora entro en el coche y sin poner ni la llave ya se liga al parrot,pero los botones para colgar y descolgar están apagados y lo he probado y funciona todo bien,lo único que la luz verde y roja de colgar y descolgar están apagadas,pero funcionan normalmente.Si enciendo el contacto sigue funcionando correctamente igual,pero se encienden las luces de los botones de colgar.

    Sera cosa de brujeria?.
  2. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    El parrot solo se conecta (silo tienes asi) cuando das al contacto, como es normal. Prueba a borrar el enlace y a vincular de nuevo el telefono. Saludos.
  3. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Mañana pruebo y os explico.
  4. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Ok, saludos ;)
  5. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Pues nada,lo he vuelto a vincular y cuando enchegas el contacto se enciende,al apagar el contacto se apaga,pero al cabo de unos segundos,y sin el contacto se vuelve a ligar.Alguna idea mas?.
  6. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Vigilalo porque ese manos libres tiene un rollo raro rrraro rraro con la llave de contacto o si no, es un postrelgueissss.....
  7. albertpz

    albertpz Guest

    No te habrán tocado algo de la instación elecrica reciente ? :-k Te lo digo porque tiene pinta de que antes cogia la corriente del cable que solo tiene corriente cuando está el contacto dado y ahora coge corriente de otro cable que siempre está alimentado.

    Si es así cuidado con eso porque estará consumiendo siempre y te puedes quedar sin bateria.

    Salu2
  8. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Pues hace unos dias le he puesto un espejo fotosensible al coche,seguramente he cogido la corriente de donde no debia,pero no se que relación tienen las luces interiores con la alimentación del parrot.
    El tema es que me he dado cuenta que el parrot se conecta cuando le enciende la luz de cortesia que se enciende al abrir la puerta o le das al interruptor para que se quede fija.Una vez que se apaga la luz de cortesía se vuelve a desconectar el parrot al cabo de unos segundos.Lo mas extraño que aparte de todo esto todo lo demás funciona bien desde el radio.cd al espejo.
    Siguo investigando.
  9. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Esta mañana he arreglado el tema.
    Tenía cogida la masa de un cable marron rojo,he probado con el cable marron y todo va perfecto.De todas maneras no comprendo mucho que tiene que ver la parte de iluminación del habitáculo y el radiocd,pero bueno el tema esta arreglado.
  10. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Haber empezador contando este :D :D :D

    Me alegro que se solucionara ;)

Compartir esta página