El cuadro de mandos se keda casi apagado...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jrios_soy, 4 Jul 2005.

  1. Jrios_soy

    Jrios_soy Guest

    Hola, wenas a todos...

    Tengo un problema en mi 320d, desde ayer al encender las luces de posicion se me atenuan todas las luces del interior del coche, no tengo ni idea porque puede ser, al meterle la llave no dice nada fuera de lo normal, pero cuando enciendo la luz de cruce o posicion todo se apaga un poco, asi q necesito vuestra ayuda aver que le puede pasar...

    Muxas gracias de antemano y un saludo a todos...
  2. TITOEDU

    TITOEDU Guest

    La luz del cuadro es de regulación automática,el sensor es una especie de cristalito muy pequeño que está justo al lado del mando de encendido de luces,este sensor toma de referencia la luz ambiental y se regula en función de ésta.Comprueba que no esté sucio.
    También puedes probar que funcione bien,poniendo las luces de posición y tapándolo con el dedo.Haciendo esto,deberías ver como se atenúan cuando lo tapas.
    Un saludo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte de lo comentado por TITOEDU,revisa la rueda de regulacion de esa iluminacion,lo mismo la has movido sion querer y esta ne la posicion minima.
  4. Langueto

    Langueto Guest

    Lo que dices es correcto, de día la iluminación del cuadro debe ser mayor. cuando conectas las luces, la iluminación interior se reduce.
    Lo puedes regular con la ruedecita que hay en el mando de luces. Yo, por ejemplo, lo tengo puesto casi al mínimo, por lo que hay mucha diferencia en la iluminación del cuadro entre tener las luces conectadas a no tenerlas.
  5. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Pues yo lo tengo puesto al maximo :D:D:D
  6. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    y yo también.......:-k
  7. Jrios_soy

    Jrios_soy Guest

    Yasta solucionado!!!...
    Q torrija tengo, era la ruedecita y yo creiendo q era un fallo electronico o algo asi...
    Muxas gracias a todos...

Compartir esta página