El econometro no marca bien

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por bertiwerti, 15 Abr 2007.

  1. bertiwerti

    bertiwerti

    Registrado:
    20 Ago 2006
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    JAEN
    Hola tengo otro problemilla en mi 318is del 93, no funciona el econometro, se mueve la aguja pero no marca, se va de 0 al final. Que puede ser?
  2. cesar_E36

    cesar_E36 Guest

    pero despues s estaviliza o va loca todo l rato.explicate un poco mas si aceleras q ace y eso.

    saludos
  3. bertiwerti

    bertiwerti

    Registrado:
    20 Ago 2006
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    JAEN
    Esta loca, si no aceleras esta en el principio y si aceleras se va al final, pero nunca marca estable.
    Gracias.
  4. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    no se si estas acostumbrado a ver este indicador, pero lo que nos indica es un consumo instantaneo en tiempo real.

    Es decir, que si el coche esta parado, consume infinitos litros a los 100Kms.


    Y si vas en marcha y sueltas el acelerador, en ese instante el consumo por supuesto es 0L.

    En el instante de acelerar en marchas cortas el consumo se dispara, pero cuando cambiamos de marcha es 0. (la mayoria de indicadores nos sacan la media)


    Lo que te recomiendo es que te olvides de el por ciudad, miralo solo cuando vallas en 5ª velocidad
  5. cesar_E36

    cesar_E36 Guest

    tom101 t e dejao un MP, dime algo gracias.

Compartir esta página