el motor arranque de mi beme a "muerto" !!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por TIGER_ONE_81, 15 Jul 2007.

  1. TIGER_ONE_81

    TIGER_ONE_81 Guest

    pues eso , el motor de arranque de mi bmw a muerto esta mañana !!! tendra alguno de vosotros tirado por casa uno ??? .... es que al final lo sabia que me va a dejar , entre los problemas con el alternador y ahora la bomba inyectora ...... siempre le costaba a arrancar y se calentaba ......y yasta ....... KAPUT !! :yes: que pieza hay que cambiarle para que vaya de nuevo ..... me parece que leido por algun sitio que le cambiaban no se que y listo ..... en marcha otra vez .... es verdad ???? saludos
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    mira a ver si es problema de las escobillas,,,,,,, dale un pequeño golpecito a la puesta en marcha a ver si revive,,,, oyes algun clack interno en ella? a lo mejor esq no le llega corriente al rele...
  3. TIGER_ONE_81

    TIGER_ONE_81 Guest

    eso del golpecito lo sabia yo , pero en mi caso tengo que darle golpes con el martillo :biglaugh:.... el clack ese que dices se oye de vez en cuando ...... las escobillas que son , los que van alrededor del rotor ?? son 3 me parece , no ??? salu2
  4. JUANPA

    JUANPA Forista

    Registrado:
    15 Ene 2004
    Mensajes:
    935
    Me Gusta:
    1
    Cambiala por una de intercambio y ya esta
  5. TIGER_ONE_81

    TIGER_ONE_81 Guest

    ese es el camino mas facil , no compañero ???? :biglaugh::biglaugh::biglaugh: gracias salu2

Compartir esta página