El motor no arranca

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por calonso, 17 Abr 2005.

  1. calonso

    calonso Guest

    bueno espero que alguien me pueda ayudar con este problema.Despues de que en el concesionario no fueron capaces de descubrir la averia que tenia el coche ydespues de sacarme una considerable suma de dinero,el otro dia la averia parece que salio y el motor no arrancaba.En una primera inspeccion ocular veo que el filtro de gasoil estaba medio vacio y compruebo que el aforador/bomba de gasoil no hacia ruido por lo tanto no funcionaba despues de andar toqueteando la bomba empezo a sacar gasoil y el coche arranco a la primera,han pasado cuatro dias y el coche no a echo nada raro,pero si que a veces el coche no anda bien.Mi tema es que no se,si es la bomba o alguno de los dos reles que lleva lo que falla.Se que el rele de dentro del habitaculo esta bien pero el del vano motor que me imagino que va temporizado no se de los tres que hay cual es.¿Alguien sabe decirme cual es ese rele?,¿algo que se os ocurra para comprobar la bomba?,me tiene loco el puto coche.Muchas gracias por anticipado.
  2. Mazi320

    Mazi320 Guest

    De que año/modelo es tu coche? Creo que para algunos modelos hay una campaña de cambio de las bombas de gasoil, que parece que fallan...
  3. biggi

    biggi Guest

    Hola, yo tengo un 320td del 2004, y hace un mes no me arranca.
    En el taller me han cambiado los inyectores, pero a los 3 semanas me vuelve a fallar.
    Estoy pendiente de que me llama el taller para darme cita, a ver, si sera verdad y es la bomba. Yo soy alemana y en Alemaniaen el mes de febrero, habia mucho lio con las bombas de inyeccion, han tenido que cambiarlos a miles de coches, de bmw y de daimler. Cuando se lo he comentado al responsable del taller en Mallorca, este no sabia nada de estas bombas defectuosas!!!!????!!!!

    Un saludo
    biggi
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tu problema Biggi esta en esa bomba,se queda agarrada de vez en cuando y por eso no le llega gas-oil al motor,por eso depsues de tocar o darle un golpe vuelve a funcionar.
  5. calonso

    calonso Guest

    bien el problema es que a mi no me llega gasoil al filtro.Mi coche es del 99 y es un 320d
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pues debes de tener el mismo problema Calonso,en tu modelo solo hay esa bomba,la que esta en el deposito.

Compartir esta página