El tester o voltimetro engaña (ladrillito)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por torpedo520I, 20 Feb 2006.

  1. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.675
    Me Gusta:
    946
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Ayer colaboré con un taller a resolver un problema de arranque. El motor de arranque no se movia, la bateria marcaba 12,69 V. el boton de la bateria de color verde, electrolito bien, osea parecia que la bateria estaba OK. después de comprobar diferentes partes del sistema de encendido y todo correcto, unimos directamente los bornes de la bateria con el motor de arranque, NI SE MOVIO, pensamos que el motor de arranque estaba clavado, empezamos a desmontarlo, pero se nos ocurrio comprobar menjor la bateria. Unimos el polo + y el - de la bateria con cuidado con un cable, y no salto ni una sola xispa:) :) , nos quedamos con esa cara, LA BATERIA ESTABA MUERTA. cojimos otra bateria y el motor se movia algo, le sumamos otra bateria y el motor se movio más (con un ruido del motor de arranque que demostraba que habia un rozamiento impresionante, pusimos el motor en marxa del coche que cedia corriente de una de las baterias (unas 2000 rpm) y arranco el motor diesel, sim problemas.
    Diagnostico el tio que nos consulto se comio la bateria intentando arrancar el che con un motor de arranque chungo y se cargo la bateria. El motor de arranque lo estamos desmontando y cambio de bateria previa recarga para comprovar si se puede recuperar.
    NO SIRVE SOLO COMPROVAR VOLTIOS, HAY QUE COMPROVAR LOS AMPERIOS QUE ES CAPAZ DE DAR.
    Comento esto tambien porque ha leido en algun post que no hace falta arrancar el motor del coche que cede corriente. Si no hubiera sido asi, no hubieramos arrancado el motor y (vencer la fuerza que necesito el motor de arranque por estar averiado)
    Salu2
  2. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Pero entonces, deduzco que lo que tenias averiado era el motor de arranque y eso provoco el agotamiento de la bateria.

    Lo que no entiendo es si la bateria estaba agotada como lucia el piloto de color verde, y como tenia el voltaje por encima de 12.
  3. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.675
    Me Gusta:
    946
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Poz eso, que nos confundio, luz verde y 12.69 Voltios y bateria muerta.?????
    salu2
  4. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    AH entiendo.

    Pero en mi coche es que arranca ahora. Dio ese fallo esa noche hace 2 dias y ahora arranca. Tb es verdad que esa noche esta al relente y hacia 10ºC y ahora cuando arranco esta a 18ºC y sin relente.

    Lo mismo es que carga algo y le queda energia suficiente para el arranque siguiente.
  5. Orion

    Orion Guest

    La bateria es conveniente comprobarla con alguna carga, y eso te indicara mas acertadamente su estado, si solo pones un tester (Voltimetro) su consumo es minimo por lo que salvo que estubiera algun elemento interno de bateria comunicado siempre te indicara 12V o un poco mas. una prueba para determinar la carga seria, encender las luces de posicion, verificar entonces la tension con un voltimetro y si te baja por debajo de 11,5V puedes empezar a pensar que la bateria necesita ser cargada. Un saludo
  6. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    ok . Orión.
  7. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    He realizado una medicion en mi bateria 2,5 horas depues de pararlo esta tarde.

    Las mediciones son:

    Coche parado con el maletero abierto (luz maletero): 12,19 V
    Igual pero con luces de posicion: 12,05 V
    Sumando las interiores al abrir la puerta: 11,98 V
    Sumando las 2 de lectura delanteras: 11,96 V

    A ver si lo veis normal o no.

    He medido en el Mini de mi mujer 0,5 horas despues de pararlo despues.

    Mediciones:

    Coche parado con el maletero abierto (luz maletero y central interior): 12,53 V
    Igual pero con luz corta puesta: 12,37 V

    A ver si me aclarais algo.
  8. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Esta muy bien. Lo que pasa que os olvidais de otro tema muy importante que puede falsear las mediciones.
    Las baterias cuando envejecen, sobretodo los vehiculos que no hacen grandes recorridos, se van sulfatando. Esto provoca una disminucion de capacidad de la bateria, como si se hiciese pequeña. Dado el caso puede llegar a que una bateria, a pesar de tener la tension bien, no tiene la capacidad suficiente.
    En los talleres especializados tienen otros comprobadores para ver la capacidad de descarga de una bateria. Con esta medicion ya tienes unos datos mas fiables.
    La verificacion a nivel casero, podria ser probar a arrancar con las luces puestas, si baja mucho la intensidad o se apagan al arrancar quiere decir que falta capacidad en la bateria.
  9. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Atencion.

    Mediciones realizadas a las 15 horas despues de parar el coche:

    Las mediciones son:

    Coche parado con el maletero abierto (luz maletero): 12,15 V
    Igual pero con luces de posicion: 12,01 V
    Sumando las interiores al abrir la puerta: 11,93 V
    Sumando las 2 de lectura delanteras: 11,91 V

    En un tiempo de 12 horas ha perdido unos 0,4-0,5 V de carga.

    ¿Es esto normal?

    A ver si me aclarais algo.
  10. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    En el otro post sigo con las mediciones y demas barrabasadas

Compartir esta página