Elevalunas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Belda, 8 Sep 2006.

  1. Belda

    Belda Guest

    Wenas foreros!!
    Soy nuevo aqui, me acabo de registrar. Tengo 20 años, y llebo 3 de mecanico de automoviles.
    Bueno, mi problemilla es que tengo un 318 Is del 94 y le fallan los elevalunas delanteros, un dia de buenas a primeras dejaron de funcionar los dos a la vez, ni suben ni vajan, una gran putada.
    Haber si alguno sabe o a tenido el mismo problema, porque yo e desmontado y no llega corriente a los motores, os agradeceria una ayudita o si alguno tiene el esquema electrico pufff, me caso con el, jejejeje.
    Muxas gracias foreros, BMW a tope!!
  2. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    443
    Ubicación:
    Madrid
    No tengo los esquemas electricos a mano ahora, estoy escribiendo desde el curro :-$ , pero te diria que revises los fusibles antes.

    Bienvenido al foro, y espera un poco a que se conecten fart5 o fer o cualquiera de los muchos "monstruos" del foro y te iluminen.
  3. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    :welcome: al foro!!

    Yo te diria lo mismo que Nachete D, mira los fusibles, y si esto no es, espera a que algun entendido te aclare el problema ;-)

    Un saludo!!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .

    En cuanto al fallo que comentas,pueden ser dos los causantes,el fusible termico de los mismos,(que en tu modelo es posible que no lo lleve y que de llevarlo estaria colocado debajo del lado derecho del cuadro) o del relè de los elevalunas,èste relè està colocado debajo del cuadro por detras,es de color azul y esta colocado en una especie de mueble de color marfil o blanco.
  5. Belda

    Belda Guest

    Buenas, muchas gracias por vuestras respuestas, de verdad.
    Los fusibles los e mirado y estan bien, e intentado seguir el circuito de alimentacion de los elevalunas pero..........ay mucho cable bajo el volante, jejejeje, mirare lo del rele, que le e buscado y no lo encontraba. Muchas gracias, ya os contare, y por favor fer, si me pudieses mandar el esquema..............me harias un gran favor.
    saludossssss
  6. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Revisa el relé que te dice fer, ahí está el problema ;-)
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    :welcome:
  8. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Bienvenido!! espero que soluciones el problemilla!
  9. Belda

    Belda Guest

    Buenas amigos, pues no, no veo el problema, e estado buscando el rele que decis, que esta debajo del cuadro y no lo veo, solo ay uno que es del arranque del motor, haber si me podeis orientar mas o menos de la ubicacion del rele por favor, esque ir todo el raro con las ventanillas subidas..............y con este calor.............puffffffff
    saludosssss
  10. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.612
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Lo primero

    [​IMG]

    Mira esto, espero que te ayude

    [​IMG]
  11. Belda

    Belda Guest

    muxas gracias xavales!!!
    ya e dao con el problemilla, q cabron jejejej
    un cable un poko pelaillo que rozaba a masa y saltaba el fusible, joer asta que e dao con el.....................
    saludos
    Pd: Eduma, no veo el link para vajarse los esquemas, solo estan los dos libros de taller. Si haces el favor.............
  12. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.612
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
  13. Belda

    Belda Guest

    muxas gracias

Compartir esta página