Embrague E-34

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Algol, 2 Mar 2005.

  1. Algol

    Algol En Practicas

    Registrado:
    29 Dic 2004
    Mensajes:
    281
    Me Gusta:
    2
    Ubicación:
    Galicia
    Hace ya tiempo que me pasa. Después de estar en un atasco mucho tiempo (arrancando y parando muchas veces) o también después de conducir por autopista durante 4 o 5 horas, resulta que al arrancar el coche, en primera, da tirones muy bruscos. Tengo que acelerar casi a fondo para que no se cale, y soltar el embrague muy muy muy despacio, y aún así a tirones. Una vez en marcha, luego ya anda normal. ¿Alguien sabe qué le puede pasar?
  2. gas-oil

    gas-oil Guest

    Pues segun he leido es algo relativamente normal en los embragues BMW... a mi en mi 318is E30 me pasa... en el 528i no, pero supongo que es porque no hago ciudad con el... ;)

    A ver si Fer lo confirma...

    Saludos
  3. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Coño, normal no es, que yo tengo un E34 y hago muuuuucha ciudad con él, y no tengo esos problemas de embrague.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como te ha dicho Gas-oil,el problema lo tienes en el embrague,no es un problema en si,sino mas bien una incomodidad,al calentarse mucho se alabea el disco y el apoyo en el mecanismo no es uniforme,de ahi esos tirones.
  5. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Mira, ya aprendí otra cosa más de mi coche......
  6. Duranium

    Duranium Guest

    A mi me ha pasado un par de veces, y depende mucho de la manera en que embragues. Recuerdo que una de ellas fue en el atasco de entrada a Andorra, y la verdad es que me entró el pánico. De todos modos si lo hiciera por sistema, sería un síntoma de que ha llegado la hora de cambiarlo.
  7. Algol

    Algol En Practicas

    Registrado:
    29 Dic 2004
    Mensajes:
    281
    Me Gusta:
    2
    Ubicación:
    Galicia
    Hombre, pues como por suerte no tengo que sufrir demasiados atascos, y ya no hago viajes largos con él (digamos que está pre-jubilado) pues creo que se va a quedar con este embrague de momento. Gracias a fer316 por la explicación =D> .
  8. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    ¿ pero no este un sintoma de que quizas el volante motor hay que sustituirlo ?
    ¿ cual es la diferencia entre de los sintomas de averia en el embrague y de averia en el volante motor ?

    Gracias de antemano y a ver si me sacais de dudas.....:)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Cuando el volante motor esta cascado suena al ralenti,cuando el embrague produce esas vibraciones es por deformidad,haciendole patinar un poco se soluciona para una temporada.
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Es que a mi me ocurre lo mismo que Algol, la vibracion al salir de parado en semaforos, atascos, aunque no mucho, pero se nota.
    Pero no noto que suene nada en el ralenti, aunque puede ser que quizas note al coche que vibra en el ralenti algo mas que cuando lo compre ( 4 años ).

    ¿ Entonces, cual es mi averia, volante o embrague ( me interesa mucho saberlo porque hay diferencias en cuanto al coste de la reparacion ).
    Gracias...
  11. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Ah! solo me ocurre cuando el coche lleva un buen rato realizando la operacion de parada e inicio de la marcha, no al principio.
  12. Duranium

    Duranium Guest

    Si se te fuera el embrague por completo, no podrías meter las marchas.
  13. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    No tengo problemas a la hora de meter marchas. Entras muy suavemente y sin problemas. Solo tengo esos sintomas del temblor cuando llevo tiempo parando y saliendo, y quizas algo mas de vibración al ralenti, pero esto último no estoy muy seguro....
    Creo que el embrague no estará gastado, lo que no se es si esta alaveado.

    ¿Que lo que tengo, embrague o volante...?
  14. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Entonces, alguien sabe a que responden mis sintomas ?

    ¿ Es relativo al volante motor o al embrague ???

    Gracias.......................
  15. agastu

    agastu En Practicas

    Registrado:
    9 Jun 2003
    Mensajes:
    158
    Me Gusta:
    0
    Ubicación:
    Móstoles
    Pues si quieres mi opinión, es el flector del embrague: te cuento. Nada más comprar el coche me hacía exactamente lo mismo que a ti, tirones que ponían los pelos de punta, solo subsanables si no paraba (en etasco ni te cuento la sensación) y me mantenía en marcha, rezando de no tener que parar nuevamente.
    Dado que tuve que cambiar la caja de cambios, ya puestos me lie la manta a la cabeza y junto con el cambio, se cambió el embrague y el flector de najas (unas pelas).
    Conclusión: soy un tio feliz [​IMG] pero sin casi 3000 € [​IMG]
    Ahora ya no me asustan los atascos.
    Espero no haberte amargado en exceso. Un saludo.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    RobBMW,el sintoma parece claro de embrague,pero ya te digo que no es en si una averia,solo ocurre en esas situciones,circular por ciudad usando mucho el embrague.


    Si el volante motor esta mal o tiene holgura,al ralenti suena un clac,clac,clac, y el ralenti seria muy inestable,ademas con solo pisar un poco el acelerador y poner el motor a 1.000 rpm. se quitaria el ruido.
  17. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    ¡¡ Y yo pensando que era asunto del volante motor !!!!!
    Pues me dais una gran alegría. Ademas Fer, como no me lo indicas como una avería real, solo una incomodidad, todavía me dejas mas tranquilo.
    ¿ Cual es el motivo real de este efecto cuando se usa mucho el embrague ?
    ¿ Se debe a una pieza de fabrica mal fabricada, mal calculada por la casa, o que no sea original tras alguna reparación ?
    Además ¿ con el kit de embrague lo solucionaría ?

    Gracias, gracias........................a todos...........y......a........ FER!!
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La vibracion se produce porque el disco se alabea por efecto del calor,por lo que no apoya en toda su superficie y se produce esa vibracion.
  19. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    ¿Eso significa que en calentón del disco se alabea y da ese efecto ?

    ¿Pero cuando se enfria, se corrige ese alabeo ?
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Asi es,incluso si le haces patinar un poco tambien se corrige,;-).
  21. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Probare lo del patinaje, aunque así disminuyo la vida del embrague, pero como prueba vale mucho.

    Gracias por tus respuestas, FER, muchas gracias.......:)
  22. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Por cierto, ¿ el alabeo del disco de embrague se debe a su embejecimiento o a su uso, o con un nuevo disco de embrague y las mismar circunstacias de conducción se vuelve a alabear temporalmente ¿ La cosa es que si también le pasa a los discos de embrague nuevos, entonces todavía menos merece la pena el pensar en sustituirlo.

Compartir esta página