Embrague...

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Luminoso, 26 Sep 2006.

  1. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Se que es algo de lo que se ha hablado pero no recuerdo bien el modo de arreglarlo.
    El problema es que alpisar el embrague me ha salido el maldito ruido (que otros foreros ya tenian), es decir, ese chirrido que molesta que no veas, ya llevo un mes con el.Quizás se vaya igual que ha venido pero no se yo.
    Me han dicho que el embrague está bien, es decir que no es que esté a punto de romperse ni nada parecido , tmbién me han comentado que puede ser que tenga suciedad, pero que para quitarla hay que desmontar casi medio coche.
    En resumen, que recuerdo algo de una especie de pieza pequeña que se ponía y se podía solucionar el tema, si sabeis por favor como se soluciona, os lo agradeceré.
    Saludos!.:wink:
  2. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    joer yo tambien lo tengo,parece como si le faltara engrase al pedal,los entendidos,que nos hechen una mano .
    gracias
  3. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Y de engrase nada, porque mira que le he echado 3 en 1 pero na de na...
    Ademas se oye incluso desde fuera.
  4. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    :mad: si es cierto se oye fuera,yo compre el coche hace 2 meses y no lo hacia,pero ha salido de repente.
  5. Akura

    Akura Guest

    Ese ruido va por año de fabricación o es un mal endémico del motor?

    Tiene solución?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si es por dentro del coche es del pedal,engrasando el eje del mismo se souciona.
    Pero si es por el exterior,el ruido lo produce la palanca de reenvio del disco de embrague,desmontado el bombin del mismo,(el que està sujeto a la caja de cambios) y engrasando desde ahi se podria solucionar.
  7. Virginia

    Virginia Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.383
    Me Gusta:
    3
    Ubicación:
    Hendaia
    A mi me salió hace unos meses y ahí sigue. Mi "ñiiiiiii" se oye desde el exterior. Hace unos días, cuando cayó el diluvio por estas tierras, dejó de sonar después de pasar por tremendos charcos. Pero a la mañana siguiente volvió a salir.

    Se lo mostré a Govi el último día que quedamos, dice que al suyo le pasaba igual, y un día desapareció de golpe... no es asi, Govi?

    Fer ya me lo intentará quitar en la próxima visita :)
  8. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Virginia a mi me pasa igual se va y viene, hacia tiempo que no lo tenia igual 6 meses, pero se me ha instalado desde hace ya 2 meses mas o menso y es un incordio.
  9. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Fer una pregunta, eso lleva mucho curro de taller?, me refiero a la explicación que has dado.
    Saludos!.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No màs de hora y media,;-).
  11. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    umm 3 horitas entonces, pues habra que arreglarlo.Gracias Fer!
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Perdona Luminoso,me he colado y he puesto lo que no queria,ya lo he arreglado,:fs: ;-).
  13. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    suerte lumi!
  14. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.681
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Gracias Fer por el dato que has corregido, que pena que me quedes lejillos juer..
    JRubio campeón, a ver si hacemos alguna quedada y nos vemos!.
  15. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    a ver si los mamones del centro hacen algo y nos podemos acercar!!

Compartir esta página