Encuesta sobre frenos

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por jose diaz garcia, 19 Jul 2006.

  1. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Hola a todos:

    Como ya comenté en otro post hace tiempo, tengo un problema con los frenos del coche que consiste en que despues de dejarlo un tiempo parado, y sin arrancar el motor, el pedal del freno está durísimo y el coche no frena nada hasta que no se arranca el motor. Lo llevé al concesionario y me dijeron que "era normal en este modelo de coche". Como no estoy convencido de ello, estoy pensando en reclamar a BMW Ibérica, pero antes quisiera que me dijerais si a vosotros os pasa lo mismo.

    La pregunta es: Despues de tener el coche parado unas horas, y sin arrancar el motor, si pisais el pedal del freno ¿está duro o blando?.

    Con los datos que me deis, reclamaré o no.

    Muchas gracias

    Edito: Es solo al pisar por primera vez el pedal, ya se que si no arrancamos el motor y bombeamos el freno, éste se descarga del vacío que tiene y entonces se queda duro. Esto pasa en todos los coches.
  2. pilsener

    pilsener Forista

    Registrado:
    23 Feb 2006
    Mensajes:
    965
    Me Gusta:
    2
    En el mio nunca he notado eso.

    Saludos.
  3. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    En el mío, un 325i de gasolina, al dia siguiente está blando, se puede pisar sin esfuerzo para que actúe el botón de arranque del motor.
    Pero en cuanto se le pisa parado unas pocas veces, se queda durísimo, como tu dices.

    Supongo que al entrar en tu garaje no pararás el motor hasta haber detenido el coche por completo.

    Si protestas en BMW, que te den algún justificante de tu queja con fecha, claro.
  4. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    eso es completamente normal,es mas no solo lo hace tu coche si no que lo hacen todos.
    ya se ablo de ese tema esque es como si descansara la compresion de el freno al parar el coche entoces al estar parado y empiezas a frenar el freno se pone cada vez mas duro y frena menos.
    eso lo hace asta mi opel astra del 92
  5. PEPE 231cv

    PEPE 231cv Forista

    Registrado:
    24 Nov 2005
    Mensajes:
    1.374
    Me Gusta:
    205
    Ubicación:
    Getafe
    Modelo:
    430d Gran Coupé
    completamente normal el mio tambien lo hace.
    saludos.
  6. MiguelM

    MiguelM Forista Senior

    Registrado:
    27 Ene 2005
    Mensajes:
    3.876
    Me Gusta:
    166
    Ubicación:
    Murcia
    Modelo:
    320D M F30 Aut.
    Muy pero que muy normal.

    Saludos
  7. Loren

    Loren En Practicas

    Registrado:
    19 Jul 2005
    Mensajes:
    448
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Tu mismo te contestas en tu post, "al bombear...." cuando el motor está parado la bomba del servofreno no actua y se pierde la presión del circuito, con lo que se pone muy duro, en cuanto se arranca se acaba el problema, no es un fallo. Saludos
  8. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    No me he explicado bien. Cuando digo "ya se que al bombear se pierde presión etc..." quiero decir precisamente eso, que a mi no me pasa cuando hago esto (o sea, bombear), sino que es SIEMPRE que dejo el coche parado y piso el pedal por primera vez. SOLO CON QUE SE PISE UNA VEZ YA SE NOTA QUE ESTÁ DESCARGADO DE VACÍO Y DURÍSIMO. Yo he conducido multitud de coches y NINGUNO lo hace, es por lo que pienso que no es normal.
  9. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    Es normal,el motor hace vacio al servofreno que hace que el freno vaya blando,si el motor esta apagado el servofreno no te 'ayuda' y por eso se pone duro...
  10. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Ya, pero para eso tiene una válvula de retención, para que el vacío del servofreno no se escape cuando el motor esté parado y te dé para tres o cuatro frenadas antes de que se agote. Pero es que a mi no me da ni para una.

    Por favor, hacer la prueba: Antes de arrancar el motor, pisar el pedal del freno, solo quiero saber si está duro o blando.
  11. ///MPOOL

    ///MPOOL Guest

    el mio normal
  12. tony

    tony En Practicas

    Registrado:
    16 Abr 2006
    Mensajes:
    303
    Me Gusta:
    4
    Ubicación:
    madrid
    el mio lleva parado 5 dias, y no esta duro en la primera. :eek:
  13. oki

    oki Forista

    Registrado:
    5 Feb 2006
    Mensajes:
    968
    Me Gusta:
    0
    Ubicación:
    Valladolid cooper
    Yo Piso El Freno Para Arrancar Y Si Esta Duro Yo Creo Que Eso El Normal .
  14. trusky7

    trusky7 Guest

    Tienes q poder hacer 2 p 3 pisadas... Eso pasa en todos los coxes.
  15. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    Me dá la impresión de que muchos no entienden lo que preguntas.
    Por otra parte parece que los gasolina mantienen la depresión del servo, y los diesel quizas no ( ? ).
  16. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    ¡¡PERO ES QUE A MI NO ME DA NI PARA LA PRIMERA!!
  17. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    ¿Tan mal lo explico? Es muy sencillo: subimos al coche, NO arrancamos el motor y pisamos el pedal del freno. ¿está duro o blando?
  18. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    Lo explicas muy bien. Pero yo no entiendo lo que te contestan algunos. Quizás tu sí.
  19. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    Segun lo que dices lo mas probable es que tengas alguna pequeña fisura en el tubo de vacio...
  20. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Algo de eso va a ser, o el tubo o la válvula de retención que lleva a la entrada del servofreno.
  21. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    a mi tambien me pasa, no es siempre, algunas veces voy a buscar el coche al garaje y cuando monto esta ya duro el pedal, al arrancar ya se pone esponjoso otra vez, algunas veces me pasa y otras no, y logicamente tendria que estar blando´.
  22. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Ayer volví a ir al concesionario y ya me puse pesado con el del taller, el diciendo que es normal y yo que no creía que fuera muy normal ni en un coche de estos ni en ningún otro. El martes lo llevo "y así lo miramos", me dijo, aunque creo que ya se la respuesta que me van a dar: "no tiene nada".
  23. maestro

    maestro Guest

    Completamente normal. No soy mecánico así que no te voy a explicar nada con tecnicismos.
    Yo con el coche parado si acciono varias veces el freno se pone duro durísimo, y no le quites el freno de mano si no está en marcha y menos si estás en una cuesta pq te vas to tieso poco pronto pq no frena.
    Cuando esté duro duro pon el pie encima, arranca el motor y verás como poco a poco baja un poco. No sé pero pa mi que es normal . gracias por leerme y un saludo a todos.
  24. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Pero a mi me pasa con la primera vez que piso el freno, sin accionarlo varias veces.
  25. Ijon

    Ijon En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    302
    Me Gusta:
    0
    Ubicación:
    Granada
    Pues no se me ha ocurrido nunca hacer esa prueba. ¿Para qué necesitas frenar antes de arrancar?
  26. onep

    onep Forista

    Registrado:
    1 Abr 2002
    Mensajes:
    3.088
    Me Gusta:
    93
    Ubicación:
    BCN
    Todos lo hacen;-)
    No le des más vueltas
  27. jose diaz garcia

    jose diaz garcia Forista

    Registrado:
    23 Jun 2003
    Mensajes:
    1.234
    Me Gusta:
    316
    Ubicación:
    Asturias
    Modelo:
    320D y Mini
    Pues porque donde guardo el coche tiene una ligera pendiente y el portón a 1 metro del morro del coche. Conclusión: cada vez que arranco piso el embrague y el freno a la vez y como no me frena nada, si el de mano no está muy bien tensado, se me va el coche contra el portón.
  28. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5

    a mi me pasa como a ti, muchos foreros no entendieron como lo explicas, segun llegas a coger el coche, y pisas el freno la primera vez, esta totalmene duro, no baja y no frena nada, exactamente como si estuvieras pisando varias veces con el coche apagado, no creo que sea normal lo que nos pasa, un dia de estos pasaré por el taller, pero es que me da yuyu que anden en nada por que seguro que sale peor, y ademas ya se lo que me van a decir "pues no le vemos nada"
  29. xander320

    xander320 En Practicas

    Registrado:
    21 Nov 2005
    Mensajes:
    704
    Me Gusta:
    1
    Ubicación:
    Alicante - León
    Independientemente de que sea un fallo o no, si tienes ese "problema" o no lo lógico sería poner el freno de mano antes de arrancar si tienes una ligera pendiente, y después de arrancado pisar el freno.
  30. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    pero y si se te cala andando y tienes que frenar por lo que sea,pues ya seria un problema mayor asique tu diras yo me quejaria ante ese problema para algo esta la garantia

Compartir esta página