Espejo retovisor caliente????

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Epi el Magnificus, 14 Sep 2005.

  1. Hola.

    La verdad es que no me he dado cuenta hasta ahora, por lo que no se si es normal.

    Observe hace un mes, que el espejo retrovisor exterior del conductor, estaba caliente, bueno... mas bien, solamente el cristal, pero la temperatura era muy alta, ya que casi... ¿quema?.

    Este efecto no pasa en el otro espejo exterior, es decir, el del copiloto.

    Yo, habia oido decir, que los espejos eran termicos, para prevenir el empañamiento, pero que solo se conectaban junto con la luneta termica, la cual, esta apagada, naturalmente.

    Mi pregunta es...
    ¿es normal que este caliente sin tener activada la luneta termica?

    Se calienta siempre al dar el contacto, independiuentemente del estado de luces, luneta termica, etc.
    Tengo miedo a quedarme sin bateria si no arranco el motor.
    Con la llave quitada del contacto, no se calienta, por lo que descarto una derivacion
  2. es normal al ser calefactado eso en invierno da mucho juewgo
  3. Gracias Alejandro.

    Si es normal me quedo mas tranquilo, pensé que era una averia de algun modulo o rele pegado.

    Aunque yo pienso que lo ideal, es poner "esa" funcion a voluntad, como con la luneta termica trasera, aunque no vaya en el mismo boton.

    Ademas, con esta sequia tan gorda que sufrimos, llevar el espejo "cachondo" esta de mas, aparte de ser un gasto inutil de energia
  4. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Pues el mio creo que no se calienta y es térmico, o al menos eso creo, sí que he visto que si llueve y entras en un garage se empañan y al poco se empiezan a desempañar, pero no se me ha ocurrido tocarle:-k , a ver que dice el personal.
  5. PUES SI TIENES RAZON ES UN GASTO INUTIL
  6. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Yo tambien lo he notado y creo que es normal. No se si lleva alguna preinstalación para ponerle un interruptor.
  7. Pues no lo se, pero yo se lo voy a poner.
    Espero que el Check-Test no lo detecte y empiece a dar bocinazos:)

Compartir esta página