Estoy maldito, Ventanilla poseida!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por elpiloto, 6 Abr 2007.

  1. elpiloto

    elpiloto Guest

    VEngo mal esta semana con el beeme, la ventanilla del lado del conducto se ha vuleto loca, primero empezo con que al cerrar o abrir no sunia o bajaba esos 2 CM, pero el elevalunas funcionaba, hace unos dias cerre la puerta y se volvio loca subia y bajaba y de repente se quedo quieta y ya no pude ni siquiera subir o bajar la ventanilla con el pulsador, como la ventanilla habia quedado baja y necesitaba subirla desarme el panel, vi que mi auto tiene al lado del motor un modulo que consta de un circuito impreso con varios componentes y 2 reles soldados al circuito impreso, puse limpia contactos, le peque al motor sarandie la puerta y nada, ya resignado arme de nuevo la puerta, la cerre, aprete el pulsador y subio, volvio a la vida, esto me lo ha hecho de nuevo 2 veces y ahora otra vez no funciona, al pulsar el pulsador se siente el sonido de alguna rele del modulo pero la ventana ni se mueve, alguien sabe que puede ser lo que este pasando???
    Los pulsadores no son, fusibles OK

    saludos
    HErnan
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Desmonta de nuevo ese modulo y comprueba si en el eje del motor (se vè justo) tiene el iman posicionado,si no lo tienes colocalo de nuevo,(se habra desplazado hacia el motor) ;-).
  3. kamikaze

    kamikaze Forista Senior

    Registrado:
    23 Nov 2006
    Mensajes:
    5.459
    Me Gusta:
    0
    Ubicación:
    Moianès
    ostia fer!! vya k an avierto este post... aprovecharemos...:LOL: :LOL: amio la del konductor no me sube al cerrar... de puede ser??:wink: gracias
    salu2
  4. kamikaze

    kamikaze Forista Senior

    Registrado:
    23 Nov 2006
    Mensajes:
    5.459
    Me Gusta:
    0
    Ubicación:
    Moianès
    suerte kn esa puerta!!:wink: salu2
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pues seguramente de lo mismo.
  6. elpiloto

    elpiloto Guest

    Fer, el iman ese esta justamente contra el lado contrario del motor, segun decis deberia ser la posicion correcta.
    Sigo sin poder dar con lo que esta mal ..... hace unos dias que andaba bien, hoy se taro de nuevo, estaba con la ventanilla baja y al querer subirla, solo lo hacia unos pocos centimetros y ahi quedaba, vuelta a bajar y otra vez lo mismo, finalmente desarme y desarmando y armando volvio a funcionar, me esta volviendo loco !!! y quiero tratar de evitar ir al taller y que me digan hay que cambiar todo!!

    saludos
    Hernan
  7. kepa27

    kepa27 En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    126
    Me Gusta:
    0
    Ubicación:
    MADRID
    mi caso es el mismo!

    A la hora de tomar alguna curva cerrada frenar bruscamente la ventanilla sube y baja unos 2 cm a intenta volver a cerrarse pero nada. tengo a abrir la puerta y volverla a cerrarla desde dentro de un golpe para que se kede encajada bien.

    Tengo que desmontar la puerta? donde esta esps circuitos q decis?
    Me compre el espray ese limpiador de contactos electricos pero nose donde echarlo.
    Hay algun manual de como desmontar la puerta y arreglar esto?
  8. hvtec

    hvtec Guest

    lo q me paso a mi, es q de los 4 alzavidrios me funcionaba solo 1, estaban totalmente muertos y estuve a punto de comprar nuevos. Desmonté los q no funcionaban y con limpìador para piezas eléctricas minuciosamente los limpie todos, ya q el juego de subir y bajar se quedaba pegado, en fin lo solucioné y me ahorré buen dinerillo, por si alguien le sucede algo parecido pruebe con eso, ahora me funcionan todos los vidrios cosa q hace tiempo no podía hacer :biggrin:


    Salu2 y perdón por lo largo
  9. elpiloto

    elpiloto Guest

    Fer, amigos foreros, Iluminenme!!! :biggrin:
  10. kadok

    kadok Forista

    Registrado:
    21 Dic 2006
    Mensajes:
    1.292
    Me Gusta:
    0
    Ubicación:
    Madrid
    veo que este problemilla le tenemos varios....lo consideraremos una tara del e-36 ¿no? soluciones please!!!!!!
  11. JorgeF

    JorgeF Guest

    Si no les funciono lo del himan en el motor prueben esto:
    Desmonten el boton de subir y bajar, y coloquen el boton de otra puerta, si el problema se solventa pues es el boton si no, prueben desarmando el boton con cuidado, chequeen que no se haya desprendido ninguna pieza de adentro puede haber un pequeño corto en el switch, si todo esta en su lugar con un pequeño papel de lija, muy fino, raspen los contacto de cobre, estos con el tiempo conducen mal la electricidad y suelen hacer cortos de este tipo. Una vez bien limpiso los contacto rearmen el boton y hagan la prueba.
  12. elpiloto

    elpiloto Guest

    JorgeF gracias por tu respuesta! Pero puedo asegurarte que este problema no se trata de la tecla, o es el motor, o el modulo, o el sensor, o una combinacion maldita de alguno de ellos, pero la tecla no es, al menos en mi caso.

    Por favor!! Sabios de la casa bavara muestrenme la luz!!!



    saludos
    Hernan

Compartir esta página