Excitador Bobinas

Tema en 'BMW Serie M (1979 - Presente)' iniciado por RS01, 22 Ago 2007.

  1. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.117
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286
    Buenas tengo el fallo ese de 2000 a 2500 falla algun cilindro, el otro dia me vino a ver un amigo que tiene un audi a3 que mas o menos tenia el mismo fallo que yo y me eseño el excitador de las bobinas, resulta que solo con cambiar esa pieza el fallo desaparecio[:>pray.


    Mi pregunta es ¿el M3 E36 286 tiene ese excitador de las bobinas? si es asi ¿podriais indicarme donde esta situado ese excitador? Yo ya no se que hacer con el jodido fallo me tiene amargado:panic:.


    Saludos:wink:
  2. OutOn

    OutOn Guest

    En los M es mas habitual que falle alguna de las bobinas. Prueba a cambiarlas de sitio y mira si pierde la chispa en un cilindro diferente de ese modo. Tengo un juego de bobinas de M3 muy baratas en el foro mercado por si las tuyas estan malas.:wink:
  3. y solo es en esas revoluciones???

    enga
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No creo ques ea fallo de bobinas,de todas maneras el excitador ese està incluido en la unidad de mando del motor.
  5. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.117
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286
    Gracias por contestar, vale Fer entonces dices que esta en la unidad de mando del motor al menos avanzo algo, me podrias decir donde se ubica dicha unidad de mando?.

    Le cambiado todas las bobinas con sus canutillos incluidos, limpieza de inyectores en bmw, cambiado el sensor del pedal, Vanos perfecto, caudalimetro nuevo etc... yo ya no se que hacer en bmw me dicen que el coche va perfecto que no les salen ningun tipo de fallo, lo mas curioso del tema es que no falla siempre a lo mejor en un momento falla paras en el semaforo y misteriosamente al arrancar vuelve a funcionar perfectamente.


    Espero solucionar ese dichoso fallo que me tiene amargado, asqueado, irritado, desesperado en fin todo lo que se puede imaginar por no decir palabras feas.



    Saludetes:wink:
  6. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.117
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286
    Ayudarme...

Compartir esta página