Fallo 1 luz freno trasero

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por 325I94, 19 Mar 2005.

  1. 325I94

    325I94 Guest

    Hola amigos:

    Se que este tema se ha tratado antes, me está fallando en forma intermitente la luz de freno del lado del copiloto, la bombilla esta bien, incluso las intercambié con el otro lado y sigue fallando.
    Necesito orientación en cuanto a si se trata de los contactos con la placa u otra cosa.

    Por si acaso no es el switch del circuito de frenos.

    Graciashttp://www.bmwfaq.com/images/smilies/redface.gif
  2. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Prueba echarle limpiador de contactos en la parte de la placa que toca los polos de la bombilla.Yo diria que esta sucio y por eso hay veces que te falla.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Desmonta el piloto (4 tuercas) y comprueba como están las pistas y el portalámparas.



    Lo marcado en rojo esta mal y se ve hasta perforada la pista…..........limpiar, rellenar con estaño y aplicar pasta conductora o cambiar piloto y portalámparas ;-)





    [​IMG]



    [​IMG]
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es lo que comenta Fart5,suele ocurrir muy a menudo por estar parado (hablando por telefono por ejemplo) durante mucho tiempo con el freno pisado.
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    fart que pasa que tienes fotos para todas las averias o que?? alunizo contigo machuuuuuu
  6. 325I94

    325I94 Guest

    Gracias amigos

    Afortunadamente la placa y el soporte de la bombilla están en muy buenas condiciones, las limpié bien y al parecer se arregló.

    Gracias
  7. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Ahí está, creando escuela.
  8. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    A mi me pasó lo mismo y desmonté el piloto (4 tornillos) y doblé los contactos porque estaban un poco separados y a veces no hacia buen contato. Despues todo ok.
    Ahora lo que me pasa es que no me funciona ninguna pero me parece que es el interruptor del pedal de freno que se ha quedado el pivote enganchado y no va.
    Tengo que cambiar la pieza.
    No se si estoy equivocado pero me parece que solo hay que sacar la tapa de debajo el volante.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No estas equivocado,;-).
  10. polloo

    polloo Guest

    a mi me pasaba algo parecio, luz trasera freno izq., y despues de comerme el coco con lo que explica fart5, doble un poco los cables que van a la clavija y zas! funciona!!!
    Pues era de un mal contacto con la clavija que se enchufa al piloto...jiji
  11. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    Gracias Fer :roll:
  12. MatiBMW

    MatiBMW Guest

    Pero si es el interruptor del pedal de freno lo marcara en el OBC, al emnos a mi me lo marco hace un tiempillo, algo como "Fallo circuito luz freno", mientras que si es la bombilla me ponia "Fallo una luz de pare".
    A veces me sigo asombrando de los BMW
  13. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Tienes toda la razón. Así funciona.El ckeck control lo detecta.
  14. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Yo tengo un problema similar:
    La luz de posicion del piloto trasero izdo (lleva dos bombillas de posicion), pues me falla la de la izda, he intercambiado las bombillas y la que pongo en ese lado no me funciona, pero si que me funciona el antiniebla.que podra ser? Es posible que se haya quemado la pista por el uso de antiniebla?pero en este caso no deberia ir ninguna no?


    Bueno un saludo!!!
  15. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Siro, échale un vistazo al portalámparas, que no tenga el interior quemadillo y no haga buen contacto. Olle has intercambiado sólo la bombilla o ésta con el portalámparas.
  16. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Hola cobretti!!!
    Cambie solo el portalamparas, creo recordar.
    sera lo que dices tu?

    Un saludo y gracias por contestar!!
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Siro,en los pilotos traseros tienes dos luces de posicion en cada uno,pero dos lamparas distintas tambien en cada uno,la mas exterior es la de posicion y antiniebla,por lo que es de doble elctrodo,la interior es simple de 10 w.,;-).

Compartir esta página