fallo aire acondicionado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por antonios, 14 Sep 2006.

  1. antonios

    antonios Guest

    El otro día le costó al aire enfriar el coche, y hoy al cogerlo ya no enfriaba,
    miro y no tiene nada de gas
    lo relleno y sigue sin enfriar, el compresor salta pero no enfría
    Ayuda que puede ser?
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.979
    Me Gusta:
    26.835
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ¿Tienes caudal de aire? :-k
  3. antonios

    antonios Guest

    si, aire si pero no frio.
  4. antonios

    antonios Guest

    lo subo para que no se pierda
  5. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    recien puesta la carga tampoco enfriaba? te han mirado a ver si hay alguna fuga?

    veras como pronto sabemos lo que es :D
  6. antonios

    antonios Guest

    no, recien puesta la carga no enfría y aparentemente no se ve que existan fugas
  7. antonios

    antonios Guest

    Ahora estoy pensando y no se si tendrá algo que ver pero el día antes que empezara a fallar le estuve limpiando el radiador delantero con una pistola de agua a presión y a partir de ese momento comenzó a dar problemas.
    Repito que no se si tendrá algo que ver, es por aportar mas datos
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Habria que comprobar si el compresor se conecta al igual que el ventilador delantero,revisa los fusibles.
  9. antonios

    antonios Guest

    dónde están los fusibles?
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Cuando salta el compresor salta también el ventilador eléctrico delantero? Si no salta pues ahí tienes el problema.
  11. antonios

    antonios Guest

    creo recordar que no salta, con el compresor en funcionamiento el ventilador eléctrico delantero no funcionaba
  12. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    pues la diferencia en sonido entre el clima puesto y quitado es abismal. mira esos fusibles a ver si va a ser de eso, que por lo que sea con el agua has "tocado" algo y ha saltado

    saludos y ya mismo lo tienes solucionado :D
  13. antonios

    antonios Guest

    esta mañana revisaré los fusibles y os contaré
  14. antonios

    antonios Guest

    los fusibles están bien, no salta el ventilador y aquí me dicen que es porque el compresor no funciona y al no alcanzar la presión no salta el ventilador (mas o menos). Total que a cambiar el compresor
  15. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    a ver si es de eso, dinos cuanto te ha salido la broma al final. el compresor tiene que ser un pico

    saludos
  16. antonios

    antonios Guest

    ya os contaré
  17. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Yo no descartaría aún de que la causa no sea el ventilador.

    Si falla el motor del ventilador en ciudad no enfría casi nada...
  18. antonios

    antonios Guest

    ya pero en carretera tampoco enfría nada

Compartir esta página