Fallo Al Detenerme O En Caravana

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jaromu, 16 Nov 2006.

  1. jaromu

    jaromu Guest

    Hola, a ver si alguien me puede ayudar.

    Tengo un 320 d 150cv, desde hace un tiempo, cuando llevo un rato circulando y paro en un stop, o estoy en un atasco, al llevar un rato parado, el coche hace intento de calarse. Lo he llevado al conce y me comentan que no tiene ninguna perdida, ni sale nada raro en el ordenador y que ellos lo han probado, pero no se lo hace, que se lo lleve cuando el coche, lo esta haciendo.
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    La verdad es que es raro de cojones, a ver si luego aparece fer o algún forero que sepan algo del tema, Un saludo y Bienvenido :wink:
  3. ARANTXA

    ARANTXA Guest

    Eso es la gasolina, echas de la barata????. Cambia de gasolinera un tiempo, vete a Repsol, Campsa...y dale un tiempo de prueba al coche, seguro que deja de hacerlo.
  4. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Define "hace intento de calarse", es decir comienza a traqutear o osn baches de rpm aislados...?
  5. chusquito

    chusquito Guest

    prueba a ir cambiando cosas hasta que des con el tema, filtro de combustible, limpiar egr, filtro de recirculación de gases, filtro de aire, .... saludos y suerte.
  6. jpbimmer

    jpbimmer Guest

    inyectores????chupa muxo????

    saluds
  7. jaromu

    jaromu Guest

    Lo de calarse, es porque parece que se va a parar.
    Con el tema de la gasolina, utilizo,diesel e+10 de repsol y hago unos 1000 km. con el deposito lleno, sin pasarme de pisada, además acabo de pasar la revision, me han cambiado todos los filtros.

    Lo que si me he dado cuenta, es que si cuando empieza a pasar, y encuentro una recta le piso a fondo y estiro las marchas, el fallo desaparece
  8. ARANTXA

    ARANTXA Guest

    Hay foreros que dicen que es mejor echar diesel del normal por el tema del azufre.....no sé....
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Eso es que lo tienes "amariconao" :LOL:

    es broma, ni idea...
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te han cambiado el filtro de gas-oil?
  11. jaromu

    jaromu Guest

    si, lo cambiaron o eso dicen
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues entonces algo raro pasa,ese fallo tendria que salir en la diagnosis,ya que parece que lo que falla es el suministro de combustible,bien por que le prebomba falla o por que el filtro de gas-oil està algo atascado.
  13. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Prueba a usar limpia inyectores (forte, por ejemplo). Igual podri ser que tengas mucha porqueria acumulada en la EGR, en el escape, colectores, etc... imagino que por desmontar y limpiar la EGR no le vendra mal...

    ¿Cuantos Km tiene el coche?, ¿De que año es?, ¿Haces mucha ciudad ó circulas en marchas altas a pocas rpms?, por dar mas datos...

    SAlu2
  14. Aurelio

    Aurelio Forista

    Registrado:
    26 Oct 2002
    Mensajes:
    1.886
    Me Gusta:
    0
    Ubicación:
    Sorteando baches
    Si dices que haces 1000 kms con un depósito es que vas muy suave. Es decir, cambias bajo de revoluciones, no apuras las marchas, no pasas de 184 km/h. etc. Yo estuve una temporada así y tuve los mismos síntomas. Dos días de cambio de marcha sobre las 4000 rpm, y mantener durante algunos trayectos por encima de las 3.500 y !tacháaan¡, problema solucionado. SIN echarle NADA, SIN cambiarle NADA.
    Eso sí, el ordenador pasó de decirme 5,3 l/100 km de consumo medio a 6,2.
    No se puede tener todo.
  15. jaromu

    jaromu Guest

    Si es cierto, ha empezado a pasarme a circular a bajas rpm, por no apurar las marchas, pero de todas formas te deberia permitir conducir como quieras.
  16. Aurelio

    Aurelio Forista

    Registrado:
    26 Oct 2002
    Mensajes:
    1.886
    Me Gusta:
    0
    Ubicación:
    Sorteando baches
    Pues a lo mejor es por las maravillas del gasoil que tenemos en España, que si no abres el grifo (inyectores) con violencia, van dejando toda la caca en el agujerillo. Haz la prueba y nos cuentas.

Compartir esta página