Fallo de funcionamiento de intermitentes.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por AntonioM., 25 Jun 2007.

  1. AntonioM.

    AntonioM. Guest

    A ver si me sabeis decir qué puede ser esto, ya que he buscado por el foro y lo único que he encontrado en cuanto a intermitentes es a la gente se le caen o se los roban...
    El caso es que a mi 325i e36 del 93 cuando le das al intermitente hacia la derecha se suele atascar y se queda atascado con las lámparas encendidas y sin hacer el tic-tac típico que indica que se están encendiendo intermitentemente.
    A la izquierda suelen ir bien, pero la poner los cuatro intermitentes se acaba atascando también habitualmente.
    Gracias de antemano.
    Antonio M.
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ya revisaste los relés?? Por que ese ruido a "tic-tac" que mencionas, es el ruido que producen los relés cuando pegan y despegan ;-)
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en el relè de las intermitencias,èste relè esta en la caja de fusibles,es de color negro y màs largo que los demàs.
    A B.U.G le gusta esto.
  4. AntonioM.

    AntonioM. Guest

    Sois la leche, a ver si tengo un ratito esta semana y lo miro.
    Gracias.
    Antonio M.
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Comprueba si funcionan las lámparas (3) del lado derecho…
  6. AntonioM.

    AntonioM. Guest

    Para Fer:
    La caja de fusibles a la que te refieres es la del compartimento del motor? Porque si es esa, el relé creo que no puede ser alargado, y más bien debería ser el número 8 que aparece en los diagramas que circulan por aquí.
    Puede ser que te refieras a una caja de relés/fusibles que hay bajo la caña del volante? Si es así, dispones de un diagrama para no meter la pata?
    Muchas gracias como siempre.
    Antonio M.
  7. pacoca

    pacoca

    Registrado:
    9 Jul 2008
    Mensajes:
    1
    Me Gusta:
    0
    Ubicación:
    madrid
    Hola, Soy Pacoca desde Madrid (España).
    Tengo ese mismo problema. El ó los intermitentes se me quedan enganchados.
    Yo conozco la caja de fusibles que está dentro del compartimento del motor. No sabía que hubiese ninguna caja de reles bajo la caña del volante.
    Por favor, me puedes confirmar donde se encuentra este "rele de los intermitentes"
    Muchísimas gracias.
  8. pacoca

    pacoca

    Registrado:
    9 Jul 2008
    Mensajes:
    1
    Me Gusta:
    0
    Ubicación:
    madrid
    Hola, Soy Pacoca desde Madrid (España).
    Tengo ese mismo problema. El ó los intermitentes se me quedan enganchados.
    Yo conozco la caja de fusibles que está dentro del compartimento del motor. No sabía que hubiese ninguna caja de reles bajo la caña del volante.
    Por favor, me puedes confirmar donde se encuentra este "rele de los intermitentes"
    Muchísimas gracias.
  9. kiket

    kiket En Practicas

    Registrado:
    24 Jun 2008
    Mensajes:
    125
    Me Gusta:
    1
    Ubicación:
    Madrid
  10. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.611
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Esto si que es un reflote.

    No entiendo porqué se reflotan los post tan viejos, pudiendo abrir un post nuevo con la pregunta.

Compartir esta página