1. juampe-MALAGA

    juampe-MALAGA En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    17
    Me Gusta:
    0
    Ubicación:
    MALAGA
    :nose: buenas a todos,mi e-90 no traia faros de xenon y le he puesto unos k no originales.La cuestion esk en el cuadro me da fallo de luces como si tubiera una luz fundida y un dibujito del coche subido en un elevador k es pa k lo lleves a la bmw a dejarte los euros.He probado de todo,resistencias mas grandes meterle la maquinita para ver si se me apagaba y nada. alguien tiene solucion para este tema.Muchas
  2. maholinn

    maholinn Guest

    Pues, como sea la resistencia esa que se suele poner para que consuman como los que trae o reprogramar; no se. Yo lo que no me explico es como los que venden los xenon para un coche específico, no se molestan en dar la solución a ese problema.

    La mayoría de los coches modernos, incluído éste, tienen implementado en la programación, los consumos máximos y mínimos de cada elemento, de tal forma que o desconectan la parte de la circuitería que consume más o dan fallo por menor consumo.

    No te preocupes que seguro que te dan la solución, aunque yo personalmente iría a que me reprogramaran el módulo de luces y ya está. Si no quieres ir a la BMW, en los Bosch car service por ejemplo tienen acceso a la programación con sus máquinas a la electrónica del coche.

    Saludos y suerte,

    Saludos,
  3. Caña

    Caña Forista Senior

    Registrado:
    26 Ene 2006
    Mensajes:
    6.063
    Me Gusta:
    15
    Ubicación:
    Cadiz
    compañero pocria decrme donde has coseguidos esos faros de xenon?y por cuanto te ha salido la fiesta? gracias

Compartir esta página