Fallo del clima

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por r12tuning, 9 Jun 2007.

  1. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    hola,queria saber si os ha pasado alguna vez q le das al clima y no tira nada de aire,no se oye ni el ventilador,lo apagas,lo enciendes y nada,le pones el aire acondicionado y nada,en el display va todo bien pero no se enchufa el ventilador.
    Me ha pasado un par de veces,ademas creo q las dos veces hacia un calor horroroso y el coche estaba aparcado al sol,para mi q tiene algo que ver el sensor que lleva en el salpicadero debajo de la luna,justo por donde sale el aire para desempañar el parabrisas,seguramente sera eso porque cuando ya no hace tanto calor va bien.
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Tira ese hierro a la basura, no vale pa nada :descojon::descojon::descojon:
  3. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    seras...........:realmad::realmad::realmad::realmad:
  4. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Te lo cambio por el mío que no se rompe!
  5. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    a nadie le ha pasado??????
  6. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    A mi lo que me hace al principio es soplar de forma irregular pero luego se pone bien. Me dijeron que era el erizo. Cuando deje de soplar lo cambiaré :)
  7. Pues a mi me paso el otro dia ,, justo despues de desarmar el cuadro para poner un fondo blanco,, le quite los fusibles y nada.. y ya cuando fui a cojer la llave para otra vez desmontar el cuadro ,,, por arte de Magia empezo a funcionar,,,

    Joder con los BMWs... de los....*****
  8. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    pues a ver si alguine nos ayuda porque a mi me pasa lo mismo, como no coloque el parasol en un día soleado, no funciona. No sé si será algún sensor, algún relé, no tengo ni idea. Vamos a ver si alguien aclara algo.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser fallo del senosr solar,pero tambien del erizo.
  10. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    vaya mierda con el clima este y tanto sensorcillo,aber si a alguien mas le ha pasado y nos dice algo,en la maquina no da ningun error.Miraré lo q cuestan las dos cosas
  11. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    Se me olvidaba, yo lo que he hecho es dejar siempre puesto el ventilador al mínimo, como si estuviese programado así (tengo entendido que opcionalmente se puede hacer, unos vienen que siempre está conectado y otros no, el mío no lo está) y cuando quiero conectar el climatizador, pues conecto y pongo el sistema en auto y listo. Te repito a partir de ese momento no me ha vuelto a fallar. A mi también me han dicho que no es el famoso erizo, ni el relé, que puede ser una mala conexión. Suerte y si averiguas algo dímelo. Saludos.
  12. pote

    pote Forista

    Registrado:
    7 Oct 2003
    Mensajes:
    1.071
    Me Gusta:
    35
    Ubicación:
    Zaragoza
    A mi me paso, hace ya unos dos años, lo que hice, sacarlo, desenchufarlo, volverlo a enchufar y listo, volvio a soplar como siempre :D
  13. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    lo q tienes q hacer es comprar todo el clima y se kito el fallo,ajajajajaja
  14. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    No me he debido explicar bien,solo falla cuando le pega el sol mucho rato y se enciende y todo pero no funciona el ventilador.


    tienes razon,va a ser q tu tienes uno igual,no????:biglaugh:

Compartir esta página