¿Fallo del erizo, resistencia o motor?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Nachete_D, 2 Sep 2005.

  1. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Pues ya se que estoy dando un poco la brasa, pero esque mi coche hacia 2 años q no pasaba por un taller salvo revisiones, y me toca arreglar todas las averias de este time.

    Bueno al tema, tengo el a/a de roscas y el ventilador solo mete aire (ya sea caliente o frio) cuando a el le apetece y solo en cuarta velocidad, lo lleve a la bmw y alli me dijeron q era el motor del ventilador del climatizador, pero resulta q ayer funciono durante un par de horas este (ademas echaba aire bien freskito) pero solo funcionaba en cuarta, he estado leyendo sobre el tema y no he llegado a ninguna conclusion.

    Se supone q sino mueve nada de aire en ninguna velocidad es cosa del motor o del erizo y si mueve solo en 4ª lo q falla es la resistencia ¿no? Pero en mi caso mueve solo aveces (por ejemplo hoy ya no funciona ni en cuarta) y cuando le da por funcionar nada mas lo hace en 4ª.

    Y desmontar el motor del ventilador del climatizador tiene bastante tela, pero es la pieza mas barata... Mientras q las otras piezas son algo mas caras, sobretodo el erizo, pero son faciles de cambiar. ¿Habria alguna manera de saber q es lo q falla? ¿O simplemente falla todo? De momento estoy desmontando el motor del venti del clima para ver q no roze con nada y parece q no lo hace...

    Perdon por el ladrillo, pero llevo una mañana entera para intentar llegar al motor del ventilador del clima guiandome con un post antiguo con fotos y ahora que he llegado no veo por donde sacarle, esto es cosa de chinos...
  2. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Seguramente será la resistencia o el erizo dependiendo lo que lleve tu coche. Pero antes de cambiarlo haz esta prueba: sustituye o limpia el filtro del habitáculo.
  3. Alzofaifa

    Alzofaifa Guest

    De chinos no, mas bien de alemanes....jejejeje
  4. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    para que quieres que cambie el filtro antipolen?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te falla la resistencia dle ventilador,esta colocada en la carcasa del clima justo encima del pedal del acelerador.
  6. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Hmmm tengo una duda, sobre el ventilador va una especie de compuerta de color negra, no tengo la camara sino pondria fotos, se supone q esta compuerta se debe de abrir cuando enchufo el a/a, eske no se mueve ni hace na de na...
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El aire para el ventilador entra por los laterales de esa tapa.
  8. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Menos mal, q susto.

    Fer316si fuera la resistencia no deberia funcionarme siempre la cuarta velocidad del ventilador? esque habia leido q esta iba directa a 12voltios sin pasar por la resistencia y solo me funciona a veces...

    Gracias por las respuestas
  9. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Weno parece q ya se donde esta el problema, todos teniais razon, habia una cantidad de mier** que ni te cuento 8-[ a ambos lados de los conductos, sobre todo fuera.

    La resistencia esta mal, porque el ventilador solo se mueve en 4ª y funciona cuando a el le apetece pq esta el motor apuntito de pasar a mejor vida, le he desmontado y gira muy forzado, le he echado 3en1 en todas las juntas y aun asi sigue igual.

    Pedire ahora las piezas... pa ponerlo nuevito:dan:

Compartir esta página