fallo dirección asistida de mini cooper

Tema en 'Mini' iniciado por meryku, 3 Jun 2007.

  1. meryku

    meryku Guest

    Hola Soy nueva en el foro.
    Tengo un disgusto horrible, hoy al ir a arrancar mi mini, la dirección asistida no funcionaba, se ha quedado la dirección dura. Y os quería preguntar a qué se puede deber este fallo.
    Muchas gracias.
  2. Targa

    Targa Forista

    Registrado:
    5 Abr 2007
    Mensajes:
    1.450
    Me Gusta:
    1
    Ubicación:
    Oviedo
    jopeta. que raro. hubo muchos posts con este tema y me estais empezando a acojonar. yo nunca tuve ningun problema.

    meryku, espera unas horillas que seguro algun entendido en mecanica, o un damnificad@ te respondera.
    saludos
  3. menchu

    menchu Guest

    Hola, acabo de leer tu problema, pues mira no eres tu sola, hace 2 ó 3 semanas me pasó lo mismo, tuve que llamar a la grua del servicio de mini y vino a por el cochecitooooo, lo llevó al conce y me lo han arreglado a cargo de BMW, según ellos han tenido un gesto comercial. Me da la impresión que es un fallo de estos coches, parece ser que es la bomba de la dirección lo que está fallando y de gesto comercial lo dudo mucho.
    ¿Cuanto tiempo tiene tu coche?, el mío es de Enero 2005.
    Mi consejo y por la experiencia vivida es que lo lleves donde lo compraras y no pagues ni un céntimo.
    Ya me contarás.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenida al foro,;-).


    En cuanto a tu consulta,la verdad es que se esta convirtiendo en un problema màs que aislado ya que lo que le esta fallando es la bomba electrica de la direccion.
  5. meryku

    meryku Guest

    Gracias , leyendo tu contestación me quedo mas tranquila , mañana lo llevare al concesionario .
    El mio es de Junio del 2004 ,tengo la extensión de garantía hasta justo mediados de este mes , pero con limite de km. y y los he sobrepasado .
    Ya informare .
  6. meryku

    meryku Guest

    hoy he ido al conce, y han quedado en intentar pasar la avería a través de una gestión comercial, para que no me cueste nada, a ver si hay suerte, porque de otro modo me va a costar la burrada de 600 €...., espero tener suerte.
    Gracias por vuestra ayuda
  7. afeno

    afeno Guest

    Hola a todos.
    Yo tambien estoy con problemas pero es todo lo contrario!!! La bomba no se apaga.
    Es decir, paro el coche, saco la llave, hasta cierro el coche y la bomba sigue conectada y funcionando perfectamente... Ya no se mas que hacer. La unica forma de apagarla es desenchufando la bateria.
    No pude ni enconrar un fusible para apagar la bomba.
    Alquien sabe de donde se controla en encendido y apagado de la bomba?
    Como pude ser que la bomba siga encendida?
    Sera la bomba? Si es asi me muero de pensar que tengo que cambiar la bomba porque funciona SIEMPRE!!!

    Alguna ayudita?
    Me acaba de pasar asi que no lo he llevado al mecanico todavia...

    Gracias a todos.

Compartir esta página