Fallo DTC y Freno (DIAGNOSTICADO)

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por ptrufero, 10 Jul 2006.

  1. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Hola a todos,

    Estado viajando todo el fin de semana sin ningún problema, el caso es que tenia una comida en Calafell y era en una terraza en la playa y he tenido que dejar el coche al sol con todo el calor, cuando lo he dejado estaba todo Ok, había conducido desde Benasque, el trozo de curvas bien, el trozo de nacional bien también y por la autopista muy bien.

    Total que después de comer he ido al coche y parecía un horno estaba que daba miedo, lo encendió y han saltado dos avisos del check control:

    1-Fallo control de tracción y estabilidad circular con precaución
    2- Sistema de frenado el coche puede ir hacia atrás o algo así???

    El tema es que de Calafell a Zaragoza sin ningún problema he conducido con cuidado pero sin problemas.

    Mañana lo llevare al concesionario, pero alguien sabe de que puede ser??? Esta en garantía no me preocupa en exceso pero para saber de que va...

    Gracias.

    Ptrufero.
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    a mi me paso una vez el año pasado llevando las bicis en la baca... pare en una gasolinera... apague el coche.. lo arranque pasado un par de minutos... y hasta hoy sin problemas
  3. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Pues yo lo he dejado casi una hora y sigue saliendo, a ver mañana por la mañana.

    Ptrufero.
  4. isma_dam

    isma_dam Guest


    Hola Ptrufero, a mi también me ha pasado un par de veces y sin venir a cuento, de todas formas ambas veces se me ha acabado iendo una solo y la otra apagando y encendiendo el coche, no le he dado la mayor importancia.
  5. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Hola,

    Acabo de llamar al concesionario, me han preguntado que si al andar se apaga los avisos le dicho que no y me ha dicho que lo lleve tendrán que reparar lo que sea y que hasta el final de semana no estará listo, a ver si tengo suerte y esta para el fin de semana.

    PTrufero.
  6. escarolo

    escarolo Guest

    A mi me pasa algo curioso. A veces, cuando lo dejo aparcado al sol un buen rato, me sale el mensaje "Avería en dirección activa" Apago y vuelvo a arrancar y ya no sale

    SAludos
  7. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Lo que esta claro es que se quedan tostados jajajajajajaa

    Ptrufero.
  8. cristian Salamanca

    cristian Salamanca Forista

    Registrado:
    2 Jun 2004
    Mensajes:
    834
    Me Gusta:
    20
    Ubicación:
    Salamanca-Zamora
    Por cierto, cuando conectas el, digamos, "diferencial autoblocante, DTC" el control de estabilidad sigue activo hasta 70-80 km/h, a partir de esas velocidades, se desactiva solo.

    En caunto al tema este de la avería, nunca me lo ha marcado, aunque también es verdad que casi no chupa sol.

    Un saludín.
  9. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Tremendo!!!

    Mira que nuestros coches son puñeteros, después de todo el día con la luz encendida... llego al concesionario dejo el coche en la entrada de taller lo apago, me bajo me recibe mi comercial y me dice que me quita el lo fallos que será un pijada y... tachan!!!! No están!!! jodete!!! Que vergüenza, total que en ese momento quieren sacar un coche del taller y el nuestro molesta el comercial lo mueve y tachan!!! Se vuelve a encender menos mal... por que me estaba pillado un mosqueo por momentos... me han dicho que pase en una hora.

    Lo que mas me gusta del taller además del trato es que esta a 500 metros de mi casa.

    Después cuento el resultado del diagnostico.

    Ptrufero.
  10. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Vengo del taller, tengo roto el volante del anillo, que debe ser algo así como la junta la trocola no??? Es una pieza que rodea al DTC, me la han enseñado en el ETK y me han mandado para casa, la pieza viene de fuera por que en Madrid no tienen, me han dicho que puedo circular pero con cuidado así que ya iré contando...

    Ptrufero.
  11. typoli

    typoli En Practicas

    Registrado:
    18 Jun 2002
    Mensajes:
    240
    Me Gusta:
    0
    Ubicación:
    sevilla
    A mi también me ha pasado, se han encendido los dos testigos....he ido al conce y me dicen que le tienen que cambiar un modulo que está en la dirección o tras el volante...., el problema es que no hay piezas de recambio, en el concecionario donde lo compré me dicen que hay sobre 40 coches afectados.
    He llamado a atencion al cliente a montar el pollo, igual hice en el concecionario.
    Ellos no le dan importancia pero el coche no se frena en las pendientes de los garajes y no se si estamos sin control de estabilidad... cierto te compras un coche para tener cierta seguridad y te dicen que es una pieza sin importancia, así es BMW
  12. Plaga

    Plaga Guest

    Es lamentable y vergonzoso y sobre todo que no tengan piezas de repuesto y mas sabiendo que varios casos, y luego diran que porque los propietarios se cabrean tanto y sacan las cosas de contesto.
  13. GOOM

    GOOM Guest

    El fallo de esa pieza se ha leido bastante últimamente por aquí 8-[
    No parece un fallo específico de los 520d, como algunos dicen, y por supuesto, es vergonzoso, 1) que falle y 2) que sabiéndolo (por lo que lo saben), no tengan piezas de repuesto.:moon:
  14. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Hombre yo no le doy tanta importancia.

    Que el coche no frena por si solo en las cuesta arriba durante 2 segundos pues hombre ningún coche mió lo hacia anteriormente y no pasa nada, el control de tracción y de estabilidad esta desactivado y vas sin el pero mientras no llueva a mi no me preocupa.

    Ptrufero.
  15. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Esta claro que no es especifico por que yo llevo un 525D.

    Ptrufero.
  16. typoli

    typoli En Practicas

    Registrado:
    18 Jun 2002
    Mensajes:
    240
    Me Gusta:
    0
    Ubicación:
    sevilla
    Puede que lo de frenarse en pendientes no sea importante, si creo que no llevar el control de estabilidad/traccion es importante, aunque no llueva.. no sabes que te puede pasar en una curva, rotonda, obstaculo... etc. En cualquier caso lo que si está claro que yo he comprado un coche nuevo, he pagado hasta la ultima peseta y tiene una averia que no saben cuando se solucionará.
  17. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Yo no pienso que sea para tanto, lo del control de tracción en el fondo algo de marcha me da, pero eso es para gustos.

    Respecto al tema del repuesto que no llega, a mi no me han dado plazo y tampoco lo he pedido, han quedado en llamarme, de todas formas hay confianza y si hubiera 40 coches como el mió me lo habrían dicho, igual en Zaragoza como no hay tantos no es tan notorio, de todas formas el tiempo nos dirá que solución nos dan, de momento estoy contento de que puedo usarlo y no me quedado tirado.

    Ptrufero.
  18. que bien te has explicado:xray: :xray: :xray:
  19. typoli

    typoli En Practicas

    Registrado:
    18 Jun 2002
    Mensajes:
    240
    Me Gusta:
    0
    Ubicación:
    sevilla
    Con el fallo del dichoso módulo tampoco funcionan el servotronic y las luces autoadaptables...:-s :-s ´.
    saludos
  20. MCCAL

    MCCAL Guest

    En Aupesán de Cartagena (Murcia), llevo desde el 16 de Junio esperando y todavia nada de nada, ellos en concreto tienen pedidos 6 módulos y el mio fue el primero.
  21. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Pues ya hace cosas el chisme...

    Ptrufero.
  22. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    A ver cuanto tardan... el mio me imagino que estará pedido desde el día que lo vieron, a ver que pasa....

    Ptrufero.
  23. akiro

    akiro Guest

    pues yo estoy igual que vosotros, llevo esperando desde primeros de junio, y estoy por llamar a atencion al cliente y decirles que devuelvo el coche y me den mi dinero, basandome en la ley que regula las garantias, alguien sabe algo de esto.
  24. :cry: [-X [-X [-X [-X [-X Que no te devuelven el dinero
  25. adriman

    adriman Guest

    buenos días, para vuestra info el pasado Lunes me aparecieron los dos mensajes, lo llevé al concesionario AUTO BUIGAS (BCN) y me dijeron que tenían que cambiar algo de la centralita, que la pedían a Alemania y tardarían 1 semana aprox. Pero ... sorpresa !!! hoy Jueves ya NO me aparecen los mensajitos ... UY UY UY ...
  26. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Hombre me parece algo exagerada tu postura, es un fallo que tiene reparación, no es un fallo de diseño ni nada que sea irreparable, que los plazos de entrega de la pieza son una vergüenza pues seguro que tiene razón, pero no te van a devolver el dinero ni de coña, además por mucho que te enfades la pieza no llegara antes y además pasaras un mal rato.
    Ptrufero.
  27. Es un buen consejo, a esperar
  28. DonGrillo

    DonGrillo Guest

    Pues apuntar otro 4 semanas en el conce hasta que vino la dichosa pieza (un sensor segun me han dicho). Pero debe ser general lo del suministro pues pedi tambien un snap-in para el motorola V3 y otras 3 semanas
  29. CAB320

    CAB320 Forista

    Registrado:
    1 Dic 2004
    Mensajes:
    1.898
    Me Gusta:
    2
    Cuando me pasó a mí habian pedido segun me comentaron 5 piezas para cinco 520d. Mucho me temo que va a ser averia de serie en los 520, sino al tiempo.

    Saludos.-
  30. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    El problema de las "roturas masivas", es que con los sitemas de piezas en sock, si una pieza o cetralita de esas que estiman que no debe dar problemas (ellos saben lo que se suele romper y lo que no), no tienen tal vez en madrid y a lo mejor en alemania tienen una docena para surir toda europa.

    Lo que pasa es que cuando el fallo es generico, hay roturas de stocks porque el proveedor de esa pieza solo les ha surtido solo de la cnatidad necesaria para fabricar y esas 12 piezas (digamos una cantidad), para posible averias y no ha contemplado la fabricación de numerosas unidades, además, teniendo medios para refabricar mas, no las pueden servir porue a la vista están mal diseñadas y volverian a fallar, por eso hay que esperar que reactulicen la producción.

    Si os mandaran las que tienen (a veces ocurrre), pillariais un cabreo monumental porque sigue igual despues de que hya estado una semana en el taller.

    Así que animo, y no desespereis...estos son "lances de carrera"...si tuvierais un R4 sin centralitas esto no os pasaba....anda...tranquilad. Además muchas veces ni el fabricante de automoviles es el culpable, ya que ellos encargan una pieza determinada a una fabrica con unas especificaciones, y las primeras unidades de preserie para comprobarlas son PERFECTAS (o a veces no), y el resto las fabrican con algunas especificaciones inferiores para ahorrar costes bajo responsabilidad del fabricante auxiliar....A veces cascas y otras no y cuando no lo hacen no veas la pasta que ahorran....

    Tenia un amigo que trabajó en Audi muchos años, y me dijo que nunca me comprara un coche que no llevara como poco 3 años en el mercado que están todos "enfermos"....tal vz no vayas a la últimas, pero llevas una fiabilidad que no tienes el que lo compró recien sacado.

Compartir esta página