Fallo en el pulsador del maletero

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Augustroyer, 7 Mar 2007.

  1. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    PUes resulta que desde hace unos dias, de vez encuando el boton del maletero no me funciona, y tengo que abrirlo con el mando de la llave, es raro porque unas veces funciona y otras no, ¿¿ alguien sabe porque puede ser ?? , se habrá estropeado algun contacto ?? os ha pasado a alguno ??, la verdad es que me tiene mosqueado :frown: , a ver si tengo un momento y lo abro para ver si hay algo suelto :embarrassed:
  2. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Nadie sabe nada del tema ???
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser fallo del microinterruptor de ese pulsador.
  4. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend

    Ok, gracias Fer, que sería de nosotros sin ti :wink: .


    Imagino que de eso habrá stock en cualquier Concesionario, me acercaré a mirar ( despues de comprobar que sea el pulsador y no algun problema de contacto )
  5. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    abrelo y miralo yo estuve fedellando ahi cuando puse la camara trasera y no parece un mecanismo muy complejo
  6. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    Si yo lo cambie... se me rompio.Empezo a fallar hasta que dejor totalmente de abrir.

    Saludos!
  7. joven_padawan

    joven_padawan Forista Senior

    Registrado:
    28 Oct 2006
    Mensajes:
    6.195
    Me Gusta:
    585
    Ubicación:
    Aqui
    Hay veces que si no tienes el bombin de la llave del maeletero en la posicion adecuada, el pulsador del porton queda anulado y solo lo puedes abrir con el mando. Prueba a meter la llave y cambiar de posicion la guia... luego prueba a apretar el pulsador!

    Yo creia que se me habia roto y lo que ocurirra era ese problema...
  8. Medisimo

    Medisimo En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    10
    Me Gusta:
    0
    Ubicación:
    Almería
    Modelo:
    Z3 1.8/125i E82
    Hola a todos, sirva mi primer mensaje en este foro para intentar solucionar algún problema.

    El caso es que a mí también me pasaba eso de que de vez en cuando no me funcionara el pulsador del maletero. El otro día además dejó de lucir una de las luces de marcha atrás.

    Tras comprobar lámpara y fusible, empezaba a comerme la cabeza, y toqueteando, descubrí el macarrón de plástico negro que hace pasar el cableado del chasis a la tapa del maletero (en el cabrio arriba a la drcha mirándolo por atrás).

    Los cables del interior de ese macarrón se hallaban pelados y alguno (el de la lámpara de marcha atrás izqda) partido. Comprobé que al cerrar la tapa del maletero quedaban excesivamente plegados, y eso con el tiempo hacía ese desgaste.

    Solucioné el problema soldándolos, y el pulsador ya no falla.

    Es muy sencillo comprobarlo, es cuestión de retirar ese macarrón y dejar al descubierto esos cables para verlos.

    Un saludo.
  9. ShUkO

    ShUkO En Practicas

    Registrado:
    12 Sep 2006
    Mensajes:
    425
    Me Gusta:
    3
    Ubicación:
    Corredor del Henares
    Mira primero esto, es lo mas sencillo y, por que no, lo mas posible.

Compartir esta página