Fallo en los aireadores

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por cocorota, 2 Abr 2007.

  1. cocorota

    cocorota Guest

    Hola foreros!

    Ante todo deciros que por fin me animé a cumplir mi promesa personal de tener un Z3 algun dia y, por fin, (que se oiga ese aleluya!), me lo he comprado.
    Es un 1.9 negro del 98 que me tiene comidito el seso aunque he tenido un problemilla con el y por eso os queria pedir ayuda.

    Despues de montar la radio, los aireadores solo sueltan aire por los pies y el desempañador; si muevo la rueda para elegir la salida solo funciona en desempañar y en los pies, cuando la pongo en posición para la cara echa por el parabrisas. ¿alguien me puede echar una manita con eso?

    Muchisimas gracias de antemano.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro y enhorabuena por esa compra,;-).

    En cuanto a tu consulta,creo que el montaje de la radio tiene algo que ver con la averia.
  3. cocorota

    cocorota Guest

    Ya me veia yo eso venir, es que hay mucho garras suelto que dice que su taller te monta bien la radio, y ni siquiera eso, que tuve que volver a abrirla para que se quedase encendida si quitaba el contacto.

    Asumiendo que en el montaje de la radio algo fallase ¿que podria ser ese algo y como se podria arreglar sin pasar por caja?
  4. zjos3

    zjos3 Guest

    bienvenidoooooooo!!! fotos de tu coche :rolleyes: !!!!

    Si te lo hicieron los de la radio.......garantía instalación???:err:
  5. Virginia

    Virginia Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.383
    Me Gusta:
    3
    Ubicación:
    Hendaia
    Hola cocorota, enhorabuena por ese Z y sobre todo por ese sueño cumplido :)
    Bienvenido.
    A ver si te echan una mano los expertos que tenemos por aqui...
  6. campero

    campero Guest

    Bienvenido,un Zetero MÁs
  7. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Lo mas probable es que se saliera el cable que hace abrir las compuertas cuando tu giras el mando,
    Y la verdad que es jodio ponerlo sin desmontar toda la consola, pq apenas hay espacio para meter mano.
    Ahora.......tambien lo dificil que al montar el radio se salga, no sera que ya lo tenias suelto?

    Te veo desmontando la consola central para una tonteria
  8. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.658
    Me Gusta:
    1.330
    Bienvenido al foro!!!
    Siento no poder ayudarte en tu problema...
  9. Akura

    Akura Guest

    Bienvenido! A ver si encuentras solución al problema...
  10. rapoza

    rapoza En Practicas

    Registrado:
    21 Sep 2005
    Mensajes:
    102
    Me Gusta:
    0
    Ubicación:
    VIGO
    Bienvenido, espero que te solucionen ese pormenor rápidamente. :wink:
  11. synaph

    synaph Forista

    Registrado:
    17 Ago 2006
    Mensajes:
    3.097
    Me Gusta:
    2
    Ubicación:
    Zaragoza
    bienvenido!!
  12. tjz3

    tjz3 Forista

    Registrado:
    11 Ene 2007
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Jaén
    Enhorabuena por haber cumplido tú tb. el sueño del z3.
  13. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Bienvenido Cocorota.
  14. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.988
    Ubicación:
    Valencia (de vez en cuando)
    Buenassssssss!

Compartir esta página