FALLO M3 A 6.500rpm

Tema en 'BMW Serie M (1979 - Presente)' iniciado por AleM3, 21 Ago 2005.

  1. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a Todos

    Soy novato en el foro, tengo un M3 E-46 con 49.000km y nunca me ha dado un problema.

    EL caso es que ayer, llendo de viaje haciendo una estirada en 5ª, a 6.500rpm se produjo un brusco corte de encendido pasando el acelerador electrónico a "modo de emergencia", quedándose el coche en unos 100cv (a ojo).:icon_hang

    Se me ocurrió parar en el arcén, y volverlo a arrancar (por si reseteaba de alguna manera) y mas o menos así fué, porque el coche subió perfecto hasta llegar de nuevo a las 6.500rpm que volvía a "cortar".

    Repetí la misma operación varias veces con idéntico resultado (aunque no ha aparecido ningún testigo de avería)....total, que proseguí el viaje sin pasar de las 6.000rpm y mas o menos mosqueadillo[:>pray

    Le hice 500km hasta llegar a destino y el coche fué perfecto siempre que no pasara de 6.500rpm

    Tengo que hacerme otros 600km de regreso a casa, estoy preocupado, ¿a alguien le ha pasado?¿Teneis idea de qué puede ser?¿hay algo que `pueda "tocar" para solucionarlo?

    Porfaplis una manita :xray:
  2. JMLOMU

    JMLOMU Guest

    En primer lugar bienvenido al foro;-)
    En segundo lugar, dinos de que fecha es tu coche, si es manual o SMGII.
    Har una prueba, desconecta la bateria del coche durante 20 minutos y luego vuelves a conectarla a ver si no te vuelve hacer lo mismo.
    Creo recordar, una vez comento algo parecido Fer y segun creo es posible que sea algun sensor del arbol de levas el que te pueda estar fallando, por eso si el dichoso sensor esta fastidiandose no detecta bien el cruce de las levas es posible que el coche digamos que se ponga en LIMP MODE, o sea que se protege para no poder dañarlo, pero vamos que yo me inclino por dicho sensor. Espero que entre Fer y te pueda ayudar.
    Un saludo y suerte
  3. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.822
    Me Gusta:
    853
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Joeeerr...lo siento tio,a ver si es lo k dice Pedro..Slds
  4. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid
    M3 a 6.500 r.p.m.

    Gracias por vuestra bienvenida. Mi M3 E46 es del año 2001 y es manual. El coche es un escandalo de bonito: llantas 19" originales csl, escapes gordos Supersprint, color plata con interior en cuero integral gris, etc. el estado del coche es de concurso. toda la pintura es original y jamas ha sufrido un solo arañazo. Hasta ayer iba como un tiro, pero la verdad es que hacer 500 Km. con la dichosa averia casi no me ha dejado dormir, maxime teniendo que volver a casa mañana(600 Km.) que suelen ser de autentico disfrute y que si no me ayudais seran de sufrimiento. Más adelante me gustaria presentarme como es debido e incluir algunas fotos de mis juguetes, algunos seguro que os gustaran, pero perdonadme ya que en estos momentos descubrir alguna posible solucion a la averia (yo pienso que mas bien parece electronica, ya que al quitar la llave, el coche vuelve a funcionar correctamente hasta que le vuelves a subir de vueltas) es prioritario para mi salud.:-& Me mantengo todo el dia a la espera de vuestras noticias. Ah! por cierto , paso todas las revisiones en el servicio oficial en Madrid y conozco mucho al jefe de taller y jamas me han contado nada de la campaña de bielas o bomba de aceite y tengo tambien un M5 con 425 jacos deslimitado, y un 320d con lo que mi paso por el conce es bastante frecuente.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,el coche se ha autolimitado,en algun momento has llegado al corte tanto en aceleracion como en decelaracion,por lo que el coche se autolimita,para eliminar esa limitacion tienes que pasar por el conce,alli te diran lo que ha pasado y quitaran esa limitacion.
  6. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.822
    Me Gusta:
    853
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    ..San Fer ..te lo acaba de aclarar,je,je,je..Ahora las Fotos! Un saludo
  7. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Bienvenido.

    Asegurate que haya pasado la campaña de los casquillos de biela..

    Por lo otro , lo que te dice Fer316.

    Salu2 ;-)
  8. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Agradezco vuestras aclaraciones, pero os aseguro que ni en aceleracion ni enretenciones he llegado jamas al corte. me lo hizo con elgas afondo pero solo a 6.500 rpm. Le he desconectado la bateria 30 min. y ahora voy a probarlo. Si se os ocurre algo distinto estoy a la espera. muchas gracias.
  9. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid
    fallo motor a 6.500

    Gracias por vuestro interes.Fer, te informo que jamas he llegado al corte de encendido ni en aceleracion ni en retencion, fue con el gas a fondo pero solo a 6500 rpm. ni en este viaje ni nunca he cortado, por lo cual eso queda descartado ya que mi coche solo lo conduzco yo. se te ocurre otra cosa? Le he desconectado la bateria 45 min a ver que pasa. Ahora voy a probarlo y os cuento. sigo ala espera de vuestras noticias y muy agradecido. saludos
  10. EmEtReSe36

    EmEtReSe36 Guest

    suerte apañero y bienvenido. vaya makinas k tienes...
  11. PowerM

    PowerM Baneado Baneado

    Registrado:
    4 Nov 2004
    Mensajes:
    1.736
    Me Gusta:
    1
    Ubicación:
    Madrid
    Bienvenido al foro, precioso coche, espero soluciones tus problemas.

    Saludos
  12. AMERICANO-M3

    AMERICANO-M3 Guest

    hola y bienvenido

    parece que sean bobinas pero en el conce te lo diran mejor

    un saludo
  13. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.862
    Me Gusta:
    8.733
    va a ser que sí...:drinkers
  14. AMERICANO-M3

    AMERICANO-M3 Guest

    lo digo porque a mi me paso lo mismo y me acojone pero al final eran las bobinas


  15. gutife

    gutife En Practicas

    Registrado:
    18 Jun 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    alicante
    debes llevarlo al taller si en el diagnostico saliese un defecto relacionado con conducion con poco combustible protecion de sonda lamda y desconexion cilindros deves cambiar medidor aire .Induce un error y limita potencia para proteger catalizadores

Compartir esta página