fallo piloto trasero¡¡¡

Tema en 'BMW Serie M (1979 - Presente)' iniciado por gorkacea, 16 Nov 2005.

  1. gorkacea

    gorkacea Guest

    Buenas cuiando enciendo las luces , del coche me pone en el check , falllo de piloto trasero , pero solo cuando enciendo las luces si le doy a los intermitentes o freno o lo que sea no me pone nada , ah y lo mejor de todo es que me pone eso pero las luces funcionan correctamente , que pensais que puede ser ?
  2. JMLOMU

    JMLOMU Guest

    Es posible que tengas una pista del foco trasero un poco quemada, desmontala y la lijas un poco y tema arreglado.
    Saludos
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En cada piloto trasero tienes dos bombillas de posicion,cuando falla la exterior te da el fallo,comprueba si funcionan las cuatro lamparas.
  4. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.014
    Me Gusta:
    326
    Ubicación:
    valencia
    y si te pone fallo luz de pare y te van las 2?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Aparte de las bombillas tambien puede fallar el interruptor del pedal de freno.
  6. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    Que suele ocurrir muy a menudo!!!
  7. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.014
    Me Gusta:
    326
    Ubicación:
    valencia
    y eso como se mira/arregla? Mi padre va a llevar el coche al conce para la revisión , lo comento allí o lo puedo arreglar yo mismo?
  8. gorkacea

    gorkacea Guest

    Gracias a todos pero ya esta solucionado hoy he soltado los pilotos y he vuelto ha hacer todas las conexiones de nuevo y solucionado , bueno no me da fallo con el coche sin encender el motor y la verdad es que no he probado a arrancarlo , quien sabe esto de la mecanica , cada coche es un mundo .
  9. JMLOMU

    JMLOMU Guest

    Carlos, tienes que cambiar el interruptor de señal de frenado que esta justo en el pedal de freno, para llegar a el tienes que desmontar el plafon de plastico que esta justo debajo del volante y hay le podras ver, es pequeñito y con el pulsador en color rojo, lleva un conector de 2 cables, creo, con su correspondiente conector, lo unico que esta un poco duro a la hora de sacarlo pero no es nada dificil, fijate si no lo sera que yo lo cambien en el mio:D

Compartir esta página