Fallo piloto traseroo¿¿???¿ xfavor una respuessss!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Najos, 10 Sep 2007.

  1. Najos

    Najos Guest

    wenas dsd ayer mi 320i me marca en la pantallita.... fallo piloto trasero xo no tngo ningun piloto fundido ni un led de la 3ª luz de freno...:mad: xq me lo puede marcar¿?¿? algun xispazo ¿¿? xfavor un pelin de ayuda! graciaaaas!
  2. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Tienes 2 problemas , el 1º es que está quemada la bombilla de luz antiniebla trasera , ésto es lo que te indica el check . El 2º es el teclado de tu computadora , que al parecer le faltan letras o no las marca bien. Cámbialo así te entenderemos mejor lo que quieres explicar .
    Saludos .
  3. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo tengo los pilotos de M3, del rincon del automovil, y me pasa lo mismo, de vez en cuando me marca el obc: fallo piloto trasero Despues de mucho investigar dí con el problema, y es tan sencillo como sacar y volver a meter el "caperuzo" de la luz de freno y posicion trasera, no se si me explico, en el mio es la del piloto izquierdo, detras del conductor, justo la de mas a la esquina, funciona OK, pero cuando la giro para sacarla, se aprecia que no esta bien sujeta, la saco, la vuelvo a meter bien, haciendo el "clack" de bien encajada, y hasta bastante tiempo no me vuelve a dar fallo.... es siempre en algun bache, baden un poco fuerte, etc... ya he probado cambiando 3 porta lamparas, y nada.... cuando sale, la quito y la pongo, y SOLUCIONADO!!
  4. Najos

    Najos Guest

    gracias copymore luego mirare los portalamparas aver... xo ske oy me a marcao.. Fallo una luz de pare ke es eso¿?¿?¿?¿?
  5. eL_cHe

    eL_cHe Forista Senior

    Registrado:
    21 Ago 2007
    Mensajes:
    4.043
    Me Gusta:
    94
    Ubicación:
    Perdido en el norte
    Modelo:
    BMWs y Porsche
    La luz de freno
  6. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Mira a ver si las zonas de contacto de los portalámparas están limpios.
  7. Najos

    Najos Guest

    Gracias gente, mañana sacare limpiare todo aver si es x una mala conexion xo vamos k todas las bombillas tan bien... mñn os cuento.
  8. Waltero

    Waltero Guest

    hola, yo tambien tengo un problemita, la plantilla de metal que hace las veces de integrado y lleva la corriente se me ha quebrado una patita #-o y no me prenden las luces de posicion, las demas andan, alguien tendria el plano del circuito¿? agradecido... saludos
  9. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    En el archivo creo que esta.

    Saludos!
  10. Waltero

    Waltero Guest

    gracias ,tmb lo he estudiado un poco y creo q lo podre arreglar, igualmente estoy buscando en el foro :wink:gracias

Compartir esta página