Fallo xenon

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Hamijo, 17 Jun 2007.

  1. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Desde ayer se me enciende y se me apaga la bombilla de xenon delantera izq y m da fallo en el cuadro, se apaga luego funciona un rato.

    Sabeis que puede ser, bombilla, tranformador el dispositivo de igniccion.

    Tengo despiece de todas las piezas de un golpe del año pasado y funcionan todas.

    Cual es la pieza que acostumbra a fallar mas

    Gracias
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Tiene toda la pinta de estar petada la bombilla..

    A mí me pasaba algo parecido... Al encender las luces, funcionaba bien.. luego, al cabo de un rato, o al pillar un bache se apagaba... Al día siguiente daba las luces y lucía bien.... Puse bombilla nueva y a correr...

    Parece un caso parecido..
  3. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Gracias luego bajare al parking y se la cambiare
  4. maxwarmer

    maxwarmer Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.671
    Me Gusta:
    20
    Ubicación:
    VNG-BARCELONA
    Modelo:
    BMW ///M
    Nooooooooo, a mi me paso lo mismo, es el ignitor que se te esta apunto de joder, cambie el ignitor y todo perfecto.

    salu2
  5. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Con el ignitor petado, lo que hace no es que le cuesta encenderse, pero una vez encendido no se apaga..???

    De todas formas, lo tiene fácil teniendo todo el despiece en casa... Yo cambiaría la bombilla... Si sigue igual, cambiaría el ignitor...:wink:
  6. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Bueno pues la bombilla no es

    Mañana llamare al planchista que me cambio el morro y a tirar de garantia de piezas que para eso esta, no an pasado los 2 años de las piezas nuevas.
  7. maxwarmer

    maxwarmer Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.671
    Me Gusta:
    20
    Ubicación:
    VNG-BARCELONA
    Modelo:
    BMW ///M

    Es el ignitor seguro, hazme caso, me paso igual que tu.

    salu2
  8. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Pues nada para eso esta la garantia de las piezas originales:wink:, que se jodan y palmen asi no abarataran costes con piezas de baja calidad.

    Menos mal que en dos meses entrego el coche a su futuro dueño:biglaugh:

    No me vuelve a ver el pelo Bmw ni en foto, antes me compro un patinete
  9. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Entonces será el ignitor....

    Vendes el BM..??
  10. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Esta vendido ya :p
  11. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4



    Sustituto..???
  12. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    El Q7 tdi que estaba esperando, despues de vacaciones lo tengo
  13. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Ahhh... vale, vale....

    Te has cambiado de nick, ¿no..?
  14. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Eso mismo me pasaba a mi.. Le costaba mucho encender pero cuando lo hacia ya no se volvia a apagar.. He cambiado el ignitor y de momento no lo ha vuelto a hacer :wink:
  15. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4


    No... pero a mí no me pasaba eso... A mí me encendía relativamente bien, y luego pillaba un bache, o símplemente por tiempo, se apagaba un faro.... Cambié la bombilla y listo...

    Son fallos distintos..
  16. si está en garantía que te lo cambien

    enga
  17. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Esa es otra hoy me han llamado y palabras textuales del soplapollas de Bmw que como los faros no se montaron en sus talleres no hay garantia.

    A la otra denuncia a Bmw esta tarde a hacer el burofax y despues denuncia.

    Esta es la politica de esta marca, que me esperen que me compre otro Bmw que conmigo esta gentuza va a ganar una mierda.

Compartir esta página