falsa alarma en testigo del agua ?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por tonymanero, 27 Nov 2006.

  1. tonymanero

    tonymanero En Practicas

    Registrado:
    22 May 2006
    Mensajes:
    536
    Me Gusta:
    0
    Ubicación:
    Ginebra
    Hace dos semanas circulando por una autovia a unos 140 se me encendió el testigo del agua. Ese que parece una casa con chimenea jajaja

    En la primera salida que pude (por suerte a unos 500 metros) me salí y paré. Cuando me estaba deteniendo la luz se apagó, pero como no llevaba prisa esperé a que el coche enfriara un poco. Le miré el nivel y estaba bien, le añadí un poco de agua porque perdió alguna al aflojarle el tapon para que enfriara mas rapido.

    Esta semana lo he estado utilizando a diario (trayectos urbanos) y el fin de semana hice un viaje de 400 km. Antes de salir le comprobe agua y aceite y estaba todo en orden. Pero volviendo del viaje, le apreté un poco iria en 5ª a 5000 vueltas (la velocidad no me fije la verdad :LOL: ) el caso es que al poco ¿tiempo se me encendió la luz otra vez. Entonces aflojé y al minuto la luz se volvió a apagar. Vine todo el camino a 120 clavaos y luego al entrar en bruselas estuve casi una hora circulando con retención. La luz no se volvió a encender ni la temperatura subió más de lo que normalmente marca (aguja a la mitad).

    A alguien le ha pasado alguna vez algo parecido?

    ¿lo llevo al doctor o mespero?
  2. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Probablemente tengas algun sensor flojo o averiado. Al 525d de mi padre le ha pasado en un par de veces y el nivel de agua lo tiene en su sitio....cosas de la vida...
  3. tonymanero

    tonymanero En Practicas

    Registrado:
    22 May 2006
    Mensajes:
    536
    Me Gusta:
    0
    Ubicación:
    Ginebra
    ojalá sea eso, aunque si me vuelve a avisar cuando vaya alto de vueltas igual es algo chungo, no?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente no tenga nada mal,pero la luz se enciende por efecto de la presion dentro del circuito,los gases generados por la presion empujan el agua hacia abajo llegando a pasar el nivel minimo por lo que el aviso se enciende.
  5. acuurqui

    acuurqui Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    827
    Me Gusta:
    2
    Ubicación:
    madrid
    ayer se me encendio a mi llegando a casa de viaje, a los dos segundos se apagó. parada, angustia,...hoy miro el agua y le han entrado unos 150-200cc, menos de un vaso de agua, justo para que se marque el máx en el pitorro del radiador...espero que solo sea eso...
  6. tonymanero

    tonymanero En Practicas

    Registrado:
    22 May 2006
    Mensajes:
    536
    Me Gusta:
    0
    Ubicación:
    Ginebra
    pues palabra de FER. Y QUE VIVA EL FORO
  7. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    tu ve mirandolo de todos modos de vez en cuando y punto.

Compartir esta página