Fer, ayuda please!! (Solucionado)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por juanmmp, 16 Jul 2005.

  1. juanmmp

    juanmmp Guest

    Hola Fer,

    Tengo un 528i del 99 y me ha comenzado a fallar el aire acondicionado:-k , el caso es que cuando voy en marcha enfría casi bién pero, cuando me paro y el coche está al ralentí, sale aire caliente. Me han comentado que puede ser la válvula expansora, si es así, se tiene que desmontar el coche desde el interior?, se hace desde el exterior? Es todo muy costoso?, alguna sugerencia al respecto?. Quedo a la espera de tu respuesta o de alguno que haya pasado por el mismo problema.
    Gracias por anticipado.:xray:

    Juanma
  2. gutife

    gutife En Practicas

    Registrado:
    18 Jun 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    alicante
    tefunciona el ventilador exterior
  3. juanmmp

    juanmmp Guest

    Si que funciona y he revisado la carga del gas y está ok.


    Saludos
  4. gutife

    gutife En Practicas

    Registrado:
    18 Jun 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    alicante
    podria ser tema de compresor a pocas rpm no comprime correctamente puede ser compresor variable (dificil de ver trabajo del mismo) no creo que sea valvula expansora atascada a mas rpm mas atasco.mi consejo ponte en manos de un especilista en A.A o en un servicio BMW por diagnostico se puede ver muchas averias hazlo rapido hoy estamos a 40 grados .un saludo
  5. juanmmp

    juanmmp Guest

    Alguien sabe con seguridad si el compresor del A.A. de los E39 es variable?.:-k


    Saludos
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es posible que sea lo que comenta Gutife,el compresor no comprime lo suficiente a velocidades bajas y si lo hace a matores regimenes,tendras que comprobar las presiones.
  7. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39


    Para comprobar, mantener un par de minutos al ralentí acelerado (unas 2000 o 2500 vueltas) con el aire puesto, como orientación:

    - si deja de soplar caliente y envia frío = compresor

    - si no envia frío = refrigeración insuficiente (viscoso o velocidad insuficiente del electroventilador)



    Esto ultimo le pasa al mío, bueno, las dos cosas, no refrigera bien y el compresor está chungo... solo enfría bien en carretera y al rato de funcionar. Se ve que el equipamiento del aire no es original y el electroventilador o algo se queda corto...
  8. juanmmp

    juanmmp Guest

    Lo tengo en el taller, cuando lo arregle os digo el resultado.


    Saludos
    Juanma
  9. juanmmp

    juanmmp Guest

    Bueno amiguetes, el caso es que al final era el compresor:ar: El mecánico ha utilizado uno reparado, ya os diré por cuanto sale la broma. Que fresquitooo!!!:rolleyes: Saludos

    Juanma
  10. los compresores no se reparan:-k ,mas bien te habran puesto uno de desguace a mi me salio (el de desguace) en 60 eurillos y lo puse con un amigo :zartyman que controla y por suerte encontramos uno como nuevo y va ahora de vicio.....haber si lo solucionas que hace mucho calorrrrr..

Compartir esta página