Fer....!!! Necesito Un Poco De Tu Ayuda....

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por FEDE318i, 16 Jun 2005.

  1. FEDE318i

    FEDE318i Forista

    Registrado:
    23 Abr 2003
    Mensajes:
    2.090
    Me Gusta:
    1
    Ubicación:
    Cap. Fed. ARGENTINA
    Fer, a ver si me podes salvar con un par de dudas que tengo....

    Ultimamente me surgieron un par de problemitas que me gustaria solucionarlos pero no se como....
    Paso a enumerarlos:
    1° hace dos semanas que cuando pongo el auto en marcha no me arranca de una, o sea, anteriormente yo apretaba el embrague y sin apretar el acelerador, el auto arrancaba solo y se estabilizaba en 900 vueltas hasta que calentaba un poco y luego ya quedaba al ralenti solito en unas 800 vueltas, ahora para ponerlo en marcha si hago lo mismo no se mantiene prendido, para arrrancarlo tengo que pisar un poquitito el acelerador para que arranque y cuando saco el pie del acelerador, se queda regulando en 500 vueltas hasta que calienta y luego ya se estabiliza en 800 vueltas.

    2° intente cambiar las bujias pero cuando saque las que tenia, vi que tenian un poco de cabon, se las mostre a un mecanico amigo y me dijo que estaba un poco gordo de nafta, o sea, la relacion de aire/nafta no era la correcta, si no que le entraba mas nafta que aire. Me dijeron que podia ser problemas de los sensores de temperatura del agua que no estaban funcionando bien, puede ser?? o solamente es problema de no este bien regulada la relacion aire/nafta??

    3° cuando el auto esta al ralenti, se escucha un grrrrrrrr.... pero cuando apreto el pedal del embrague el ruido desaparece.... sera el ruleman de empuje?? se puede solucionar?? purgando el circuito quizas??

    4° los frenos ahora que recuerdo estan un poco blandos (comentado en otro post), sera por este mismo problema?? tendre que purgar el circuito??
    Ahora con fotos:
    Que resistencia tendrian que tener estos sensores?? supongo que se podrian medir con un tester para ver si estan funcionando bien, no?? puede ser que estos sensores le esten informando mal a la centralita diciendo de que el motor esta frio y por eso manda mas nafta y se me carbonizan??
    El regulador del caudalimetro hace que entre mas aire, pero si entra mas aire tambien la centralita le manda mas nafta o es independiente??
    el regulador de la admicion sube el ralenti en forma pareja al aire como a la nafta??
    [​IMG]
    Otro angulo del regulador
    [​IMG]
    Eso que marque es lo que hace que el ralenti en frio se regule automaticamente?? puede ser eso lo que esta fallando y por eso a la mañana no se mantiene prendido y regula a 500??
    [​IMG]
    Bueno, perdonen por el ladrillo que les tire.... [​IMG]ops: [​IMG]ops: [​IMG] [​IMG]
    Pero es que no puedo ver que este fallando.... Aparte el consumo esta un poco elevado ultimamente.....
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Desmonta la pieza que tienes marcada en la tercera foto,la que marcas que es la que regula el ralenti en frio,esa es la valvula de aire adicional en frio,si esta sucia no deja pasar ese aire adicional y el motor no va bien hasta que no coge algo de temperatura.


    Si arrancas el coche en frio y despues sacas las bujias,estas salen mas negras de lo normal,esto es normal.


    En cuanto al ruido al ralenti,si el ruido lo hace sin pisar el embrague,es posible que el problema lo tengas dentro de la caja,ya que si seria el ruleman de empuje sonaria al pisar ese pedal de embrague.


    En cuanto a los frenos y su blandura,cambia el liquido de frneos y revisa los latiguillos,si al pisar el freno se hinchan estan dados de si y eso hace que el pedal este blando,a la par de que no frena como deberia.
  3. FEDE318i

    FEDE318i Forista

    Registrado:
    23 Abr 2003
    Mensajes:
    2.090
    Me Gusta:
    1
    Ubicación:
    Cap. Fed. ARGENTINA
    Y si esta sucia como se limpia??

    los valores de las resistencias que tienen los sensores de temperatura de cuantos son cada uno??
  4. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    De los tres sensores, un par deben ser para el indicador del cuadro de instrumentos (resistencia lineal) o para el termorruptor del ventilador (on-off ?).


    Para el sensor del sistema de inyección,

    Temperatura refrigerante: .......2100 a 2900 ohms en frio
    ............................................270 a 400 en caliente


    Sensor termoruptor ventilador
    ........................................... baja vel 91º
    ............................................alta vel 99º


    Espero que sea esto que necesitas.

Compartir esta página