fer316 ayudaaaaaaaaaa

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pocho, 17 Oct 2005.

  1. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    bueno explico, tuve un golpe con un bordillo y la rueda de alante del conductor se undio un poco, rompiendo lo que se rompa en este tipo de golpes, se arreglo y estube un mes sin tocar el coche porque tengo que esperar a que pague el seguro porque si hubiese otro parte mientras me pagan podria suponer problemas legales asi que mejor me han recomendado que no me la juegue, bueno el problema es que cuando lo arranco para que no se gaste la bateria se oye como un CLONC!! como si la transmision o algo de lo que gire al arrancar se mueve, como si estubiese enganchado y ya esta, y si lo apago y arranco otra vez ya no se oye.

    Que puede ser? sencillamente que del no uso se quede alguna pieza pegajosa?? es eso lo que parece para el oido inexperto que algo tubiese enganchado y se desengancha que raro.

    Sorry por el tocho pero me da mucho miedo, pq claro dp de una reparacion...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si el ruido se produce al arrancar el motor puede ser de algun soporte de motor,pero si por el contrario se produce al mover el coche hacia adelante o atras puedes ser de los frenos,se quedan pegados,esto no es problematico,en cuanto lo muevas unos metros mas se le quitarà,;-).
  3. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    solo es al arrancar... luego nada... crees q asi puede ser problematico?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Se pudo romper al dar el golpe,si esta roto deberias de cambiarlo cuanto antes si es eso.
  5. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    es raro, pq lo he encendido y he mirado el motor(mi padre le ha dado a la llave) y el motor a pegado un bote al encenderse, nada raro, el tipico bote de los diesel, y cuando lo apagas y lo vuelves a encender ya no enciende tan brusco, es como si estubiese enganchado por dentro, igual tanto tiempo sin tocarlo... hoy le he dado una buena buena buena vuelta por autopista, a ver si mañana se "ha curado"

    muchas gracias fer

Compartir esta página