Freno de mano fallón...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Tochis, 19 Sep 2006.

  1. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues eso, que el sábado estaba en la cola de un parking, esperando que quedaran plazas libres, y cansado ya de pisar el freno, se me ocurrió poner el freno de mano y...menos mal que había espacio con el de delante, porque el coche se fue totalmente. ¿Es normal, o tendría que mirarlo? ¿Quizá se ha destensado el cable? Y menos mal que no me he dado cuenta después de dejarlo aparcado en una calle con cuesta....como para vivir en San Francisco!!:descojon::descojon::descojon:
  2. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Es un mal endemico de este modelo. Yo ando a vueltas con el para poder pasar la itv. Hay algun post al respecto, pero yo no he sido capaz de mejorar su actuacion mas que levemente. Ahora hacia atras si frena, pero adelante sigue igual.

    Un saludo.
  3. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Comun en estos coches.....

    Prueba a llevar un ancla en la guantera......
  4. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    No me digas! ¿Pero cómo puede ser que coches de esta categoría tengan ese tipo de problemas? Y, ¿de verdad llega a ser un problema para pasar la ITV? Qué fuerte, no?
  5. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Eso mismo me preguntaba yo, pero es asi, el freno de mano no cumple con su funcion. Sera cuestion de cambiar zapatas, aunque no creo que estas tengan tanto desgaste ya que siempre trabajan en parado.

    Un saludo.
  6. COTA123

    COTA123 Guest

    Tenéis que hacer más pesas....:biggrin:
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Prueba a tensar un poco el freno. Si no pues repasa las zapatas a ver.
  8. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Umm, ¿y cuánto cuesta el ancla original de BMW? Porque no me gustan las imitaciones....seguro que vale una pasta, pero es de diseño...las referencias de los colores son las mismas que los de la carrocería, no? Por pedir un ancla 668 schwartz II...joder, habrá que tomárselo con humor, porque vamos, que en la ITV te tiren un BMW para atrás porque el freno de mano es una castaña...

    Por cierto, ¿alguien se apunta a un pedido conjunto de anclas? Porque parece que es un mal endémico de este modelo...
  9. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Echa un vistazo a este post (http://www.bmwfaq.com/showthread.php?t=137468&page=2&highlight=freno de mano), que algo te aclarará.
    Es por lo que parece un mal endemico de estos coches que el freno de mano frene poco, pero supongo que desmontando los tambores traseros (los del freno de mano, ya sé que para el sistema de frenado lleva discos), limpiandonoslos y lijando un poco las zapatas (o sustituyendolas si lo requieren), y aproximando zapatas y tensor, debería frenar bien (pero era lo del Land Rover 88, que tenía cuatro tambores, y cuando estaban bien aproximados y con zapatas en buen estado frenaba razonablemente bien:LOL: ).
    Como estoy un tanto vago, lo que hice únicamente en su día fué tensar algo el cable (antes no frenaba nada) con lo que conseguí que frenase regular, no obstante en rampas muy pronunciadas (parkings, cocheras etc.) no me fio mucho y si paro el vehículo le dejo la primera velocidad engranada.
    Saludos.
  10. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    El otro dia me puse manos a la obra para tensar los frenos, y cual fue mi sorpresa que cuando quite el disco para ver el estado de las zapatas, estaban hechas polvo, a una de ellas le faltaba un 60% del forro a la otra un 40% mas o menos y estaban desgastadisimas.
    Total que cerre y a compar zapatas y pastillas de paso, para volver a ponerlo en marcha. De susto vamos.
  11. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Yo acabo de sustituir las zapatas y tensar los cables, y sigue igual....., de hecho, al pasar la itv tuve que emplearme a fondo con la palanca
  12. salva122

    salva122 Guest

    me pasa igual.
  13. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    Pues el de mi coche tb esta bastante bastante mal. Asi q paisano, si algun dia t aburres... :wink:

Compartir esta página