gran pregunta a ver si es por ese tema que me dejo de andar (bueno mañana se sabe?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por javiergonzalor2005, 16 Feb 2007.

  1. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    bueno ayer por lo que algnos leyeron contaba que mi hermano ajuto las vulvulas y el arbol de levas estaba un poco atrasado y lo llevo ala posicion que cree que va como todo coche ya que el estudio mecanica , bueno la duda es el arbol de levas en donde dejo esta foto

    [​IMG]

    se ve que en la rueda dentada de correa numero 4 con las demas piezas 7 y 6 bueno la gran pregunta es si atrasando el arbol y adelentando CAMBIO EL SISTEMA DE LUBRICACION?''' puedo alterar el sistema por que desde que se toco dejo de lubricar:embarrassed: o fue todo coincidencia y esta tapada la salida de la culata donde apoya el arbol?? perdonen es que ya no se que pensar doy vueltas vueltas y no encuentro el problema
  2. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    La bomba de aceite va "conectada" al cigüeñal.
  3. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Fue casualidad, no tiene nada que ver la posicion del arbol de levas con su engrase.

    Saludos
  4. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    En el m57 del 530d va fijada sobre el bloque motor en el extremo del cigüeñal y accionada por este.
  5. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    La bomba de aceite es arrastrada por la correa de distribucion, pero no tiene ninguna importancia la posicion de la bomba, gira y manda aceite a presion, ni se adelanta ni se atrasa.

    Mira lo que te dijo Fer en el otro post, limpiar la varilla de engrase, y si no es eso puede ser que esté taponado el circuito, por que las juntas toricas que lleva en uno de los apoyos del arbol de levas supongo que se la pondrias al montar el motor ¿no?.
  6. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    aviso que he hecho lo que dijo fer he comprado las torretas del arbon nuevas pensando que estaban mal rectificadas y el fierrito que lubrica tambien mire si el arbol esta tapado y no hay caso no lubrica mañana gracias a este gran compañero el que a pasado unos datos con mi padre sacare el carter y la bomba de aceite ye que mi hermoso hermanito se olvido al hacer el motor de limpiar el filtro de la bomba que esta en el carter y de paso mirar todo y descartar cosas ojala que dios me acompañe que como mi madre que es la dueña del coche se esta cansando y dijo de venderlo ](*,) :bigcry: :bigcry: :bigcry: me quiero morir hecharme suerte el auto se sentencia mañana:yield: y amo el 524 seria un golpe duro que no lo tengo mas mi sueño fue siempre tener un bmw y se me cumplio a los 18 años de edad q tengo parece que me estubieran meando los jabalies todo el tiempo todas malas noticias :rain:

    pd:que son las juntas toricas????????
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Javier,la foto que has puesto es de un M20,nada que ver con tu M21.
  8. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    pues el etk me lo carga asi joder es verdad no le preste atencion pero es todo igual pero falta la bomba de gasoil

Compartir esta página