Grillo A Relenti

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por PiNcHiToS, 18 Mar 2007.

  1. PiNcHiToS

    PiNcHiToS Guest

    Hola El Coche Cuando Esta A Relenti Hace Un Grillito Grigrigrigrigri Por La Parte De Las Correas Creo, En Cuanto Acelero Desaparece Pero Cuando Estas Bajo De Vueltas Gririrhriri Como Puedo Solucionarlo? Es Un 323 Ci E46
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Moja las correas con un poco de aceite y prueba.
  3. chusquito

    chusquito Guest

    suele pasar con el tiempo húmedo.
  4. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Pero el grillo es como un silvido y solo en frío??? es que ese lo tengo yo, pero me dura 5 segundos y creo que es una polea.
  5. PiNcHiToS

    PiNcHiToS Guest

    Con Un Poco De Aceite? Como? Las Correas Son Nuevas Practicamente Tienen 8.000 Kilometros, Con Spray De Grasa Liquida Va Bien? O El Aceite 6 En 1?
    Gracias Por Todo.
  6. PiNcHiToS

    PiNcHiToS Guest

  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Con la misma varilla de aceite puedes mojar las correas.
  8. PiNcHiToS

    PiNcHiToS Guest

    Que Las Mojo Por El Interiro De Las Correas O Por El Exterior?
    Gracias Fer Una Vez Mas
  9. Pantxito

    Pantxito Guest

    Ese grilleo me tiene a mi chinao, no se seguro si viene de las correas o del principio del escape
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    A ser podible por los dos lados.
  11. Milky

    Milky Guest

    a mi me pasaba al arrancarlo de un dia pa otro siempre lo mismo eche 3 en 1 lo seguia haciendo pero poco y ya no lo hace

Compartir esta página