Ha hecho una cosa rara...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Baccarita, 28 Ene 2006.

  1. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Esta mañana viniendo al trabajo, despues de andar dos kilometros, llegando ya a la tienda...se pisa el acelerador pero no anda :-s ... anda muy poquito... suena acelerado pero apenas avanza. No hemos querido probar mas por que ya llegaba tarde al trabajo, cuando salga lo probaremos.
    Espero que sea por el frio... [:>pray

    edito: para el que no lo sepa... es automatico. ;-)
  2. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Cierto, aun asi puede ser el embrague o convertidor de par :roll: tiene toda la pinta :roll:
  3. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    lo normal de cuando acelera pero no tira suele ser el embrague, algo mas ya no sepo.
  4. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Espero que no... Ahora cierro y ya lo cojo para irme... espero no venir con malas o peores noticias el lunes. #-o
    Buen fin de ;-)
  5. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    =mente bac! espero ke no sea nada de nada!

    sds desde bcn
  6. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    el embrague no es, eso lo descartamos, porque no tiene
    parece que es un problema de la trasmision o de la caja, puede ser que sea el centrifugo, falta de aceite o que este roto, tambien podria ser el diferencial pero notarias tirones, has probado a poner el coche en 1 D o R???
  7. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Que mas sabeis de bacarito?

    sds
  8. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Lo he pusto en 1.. 2.. y 3... y va perfecto... incluso en la D no lo ha vuelto a hacer.
    Puede ser que algun nivel este bajo y con el frio que ha hecho estuviera mas "agarrao" ???? ... Lo mejor será quizas mirarselos.
    Menos mal que no se ha repetido... [:>pray
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el nivel lo antes posible Baccarita,;-).
  10. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Ahora es cuando se que SI que los tengo que mirar 8-[ ;-)

Compartir esta página