ha llegado el frio y entran mal las marchas...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por yoniii320i, 11 Sep 2005.

  1. yoniii320i

    yoniii320i Forista

    Registrado:
    7 Feb 2005
    Mensajes:
    1.045
    Me Gusta:
    2
    Ubicación:
    Parla
    pues nada qe ahora a llegado algo de frio a madrid pero es muy poco y las marchas hasta qe llevas un buen rato la temperatura del coche entran duras duras y en caliente va bien porqe?
    qe puede ser esto el embrage?
    el grupo tambien me suena cuando estoy parado y meto 1º en parado sientes un pum...le cambie un taco del grupo qe estaba mal pero sigue igual...
    haber si alguien me puede ayudar gracias

    un saludo
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.058
    Me Gusta:
    1.254
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pudiera ser dl aceite d la caja cambios ,q aunque dicen q es de por vida ,se queda hecho una mierda ,yo tb lo tengo q cambiar ahora.
    El siguiente paso q puedes notar es q se te quede la palanca desviada a la drch ,como me pasa a mi y a otros muchos, hasta q el aceite d la caja coge temperatura.
  3. yoniii320i

    yoniii320i Forista

    Registrado:
    7 Feb 2005
    Mensajes:
    1.045
    Me Gusta:
    2
    Ubicación:
    Parla
    pues en si se qeda ala derecha no he notado aun nada...pero esqe casi no hace frio y va muy mal....el aceite ese se cambia en la bmw? o alguna marca mejor?
    yo de momento se lo dire al concesionario qe me lo vendio aunqe tendre qe esperar a qe le llege el aviso de consumo por la mierda garantia qe me dio.....
  4. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Si con el embrague pisado al meter 1ª hace un ruido por atrás, seguramente es que ese embrague no desembraga bien. Puede que tal vez por eso no entren bien las velocidades. También puede ser por el aceite de la caja, demasiado viscoso.

    Los embragues de estos coches no sé como son, pero creo que es hidráulico. Si es así, tal vez se haya roto algún collarín de la bomba de embrague o del accionador del mismo y pierda presión, con lo que no se desacople bien el disco de embrague.
  5. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Es el aceite, que hasta que se calienta un poco, no se hace algo más fluido ;-)
  6. yoniii320i

    yoniii320i Forista

    Registrado:
    7 Feb 2005
    Mensajes:
    1.045
    Me Gusta:
    2
    Ubicación:
    Parla
    pues al meter primera si me suena algunas veces atras otras no.......
    pero si es por el aceite pues estara mal por qe en frio entran muyy muyy mal las velocidades...
  7. juantxobmw

    juantxobmw Guest

    no te preocupes ke es la valvulina yo se la e cambiao y entran como la seda en frio.un saludo
  8. XikaCompact

    XikaCompact Guest

    Yo te recomendaria ( aunque casi todo mecanico dice ke dura muchiiiiiiiiiiiiiiiiiiiiiiiisimos años la valvulina ) cambiarsela. Notaras la diferencia !
  9. Javiito

    Javiito Guest

    A mi me pasaba lo mismo.cuando fui al conce se lo comente al encargado de taller,me dijo que nuestros coches no usan valvulina,y que si las marchas van duras debe ser por algun otro motivo,eso es lo que me dijo,algun entendido.........

    gracias

  10. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.058
    Me Gusta:
    1.254
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    ¿y porque no te dijo el motivo?........... pues por lo d siempre ,q no tenia ni p**a idea d lo q le pasa.
    Alomejor si leyera un poquito ,se enteraria d varias cosas :)
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien ha dicho JuantxoBMW,es por el caeite,en frio y con temperaturas exteriores mas frias el aceite se espeza bastante por lo que impide mover con soltura los selectores internos de la caja.
  12. erchechuuu

    erchechuuu Forista Legendario

    Registrado:
    3 Jun 2005
    Mensajes:
    12.339
    Me Gusta:
    2.632
    Ubicación:
    madrid
    A mi lo que me hace en frio es que la 3º me la tira mas hacia la 5º pero ni molesta, la metes con mas cuidado y arreglao. Eso tambien es del aceite de la caja?
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    O tambien de los muelles de posicionamiento de la palanca.
  14. 328ci

    328ci Forista

    Registrado:
    28 Jul 2003
    Mensajes:
    2.953
    Me Gusta:
    622
    Ubicación:
    Parquelagos (Madrid)
    Prueba a cambiar el aceite. Yo lo hice hace un par de semanas aprovechando la revision de los 100.000 kms. He notado la caja más suave asi que algo hace.
    Lo que te puede ocurrir tambien es lo de los muelles que comentan aqui, que a la postre ladea la palanca una vez metes la quinta si esta frio el coche. Al poco ya vuelve todo a su sitio. Eso, con el cambio de aceite no se ha quitado. Lo aviso para quien piense que mejorará el tema.
    De todas formas, no es caro hacerlo y no creo que sea malo, la verdad.
    El truco para el ladeo es no meter quinta hasta que esté en temperatura el coche...asi lo hago yo y funciona.
  15. Herlinm

    Herlinm Guest

    Friooooooooooooooooooo .Pues por aquí por Valencia todavía en manga corta.:)
  16. gonzalofv

    gonzalofv Guest

    Hola compis.

    A mi me pasaba lo mismo, las marchas cortas, 1ª, 2ª y 3ª sobre todo, entraban como forzadas, como si el emgrague no llegara a desembragar del todo. Sin embargo otras veces entran bien y suavemente. Esto me pasa en frio y caliente.
    He leido por ahi, y me parece que tiene otda la pinta, de que pueda ser causa de el bombín y la bomba de emgrague (o del líquido) que provoca que el embrague no llegue a su posición correcta de desembrague.
    También me pasa algo curioso que, leyendo por ahi, no soy el único: si no llego a pisar el embrague a tope, las marchas entran mejor.

    ¿Alguien me puede dar su opinion de que puede ser?

    Como dato informativo, he cambiado la valvulina por una nueva de la casa, e incluso he llegado a cambiar la caja de cambios por una de desguace y nada, ha mejorado algo pero siguen entrando duras. Si es cosa de los sincros ya es bastante coincidencias que las dos cajas estuvieran jodidas...

    Ayuda por favorrr...........

    Gracias y perdonad por el tocho ;-)

Compartir esta página