he descubierto que....

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por olibin, 27 Ene 2006.

  1. olibin

    olibin Guest

    Si aparece el testigo de nivel bajo de liquido de limpia parabrisas, y le dais para que chisque con los faros encendidos, solo envia agua al cristal, no a los faros para ahorar el poco de liquido que queda. Los chiscas de los faros salen pero no hechan agua.
    QUE LISTO Y AHORADOR ES NUESTRO COCHE:)
  2. Ica

    Ica

    Registrado:
    21 Mar 2005
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Madrid
    si, no esta mal pensado, pero es un contrasentido en cierto modo, no???, se supone que con xenon es obligatorio tener lavafaros, pero si detecta que llevas poca agua (no tan poca, porque yo llevo 1 mes con el testigo encendido y uso bastante el limpia) no echa agua a los faros

    está claro que cuando te quedas sin agua no echa ni al cristal ni a los faros, :):):)
  3. olibin

    olibin Guest

    hombre supongo que sea mas importante que se te quite la mier*** de la luna que de los faros, no???:)
  4. comple

    comple Forista Legendario

    Registrado:
    30 Ene 2002
    Mensajes:
    8.015
    Me Gusta:
    1.354
    Modelo:
    e92.330d.245cv
    en el mio los chiscas de los faros ni salen ni echan agua, aunque lleve el deposito del agua a tope :descojon:, salu2
  5. olibin

    olibin Guest

  6. aser

    aser Guest

    comple vete al conce para que te lo cubra la garantia:descojon:
  7. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.307
    Me Gusta:
    4.595
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    yo tengo un 530d e39 y no se casi como sale a los faros,lo consigo de casualidad:fs:
  8. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cierto me pasó a mí hace tiempo (con el coche recién entregado)
  9. olibin

    olibin Guest

    faros encendidos, y espacios de 15 a 20 minutos, no se cuanto exactamente.
  10. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    Apaga el motor, vuelve a encenderlo y lo vuelve a hacer ;-)
  11. olibin

    olibin Guest

    ya, eso si, pero si vas a 120 por la autopista, no te aconsejo que apagues el motor:descojon: :descojon: :descojon:
  12. olibin

    olibin Guest

    por cierto para el que no lo sabeis, no se puede apagar el motor mientras este rodando, probar a pulsar el boton stop cuando el coche esta en movimiento.
  13. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    El otro día lo probé que llevaba mucho tiempo intrigándome.

    A partir de unos 15 km/h no deja apagar; muy bien pensado

Compartir esta página