indicador bujías precalentamiento ENCENDIDO "NO ARRANCA"

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Maxim, 16 Abr 2007.

  1. Maxim

    Maxim Guest

    Buenas!

    Cuento mi problema, esta mañana al intentar arrancar el coche espero a se apague el indicar de las bujias de precalentamiento (calentadores) arranco con un poco de problemas ando 10m y el coche se me para cómo si estuviese frio, o sin combustible. estoy en reserva y el indicador marca 52kms... Para descartar tema de combusitble le he puesto 4,70 litros más, pero no hay manera no se apaga el indicador y por supuesto no arranca.

    Necesito ayuda, mi manual esta en aleman y con lo poco que describirá ese chivato no sé si me basta...

    S@lu2 y gracias​
  2. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.141
    Me Gusta:
    237
    Ubicación:
    MADRID
    Modelo:
    325CI / S1000RR
    los calentadores son solo para arrancar, pero que se te pare despues de arrancado, ahi me pillas
  3. Maxim

    Maxim Guest

    Nadie más... :(
  4. Que indicador se te ha quedado encendido..???

    cuando el coche no te arranca, pero te hace el intento de arrancar??
  5. A lo mejor me equivoco, pero cuando se encienden los calentadores y aun asi no arranca,, me huele a bomba de gasoil
  6. Maxim

    Maxim Guest

    Se enciende el chivato que tiene las siglas DDE. Yo siempre he pensado que eran las resitencias, calentadores o bujías de precalentamiento... no sé cual es el nombre más correcto si son sinónimos etc... A mi tampoco me estrañaria como dijo Fer que fuese inyección pereo nunca me ha fallado y ahora no me arrnca ni para atrás...
    Mi coche es automatico no sé si hacer que me empujen para tratar de arrancarlo... Digo yo que no será de la bateria... pero bueno...
    Hoy le he puesto más combustible ya no esta en reserva pero sigue =...

    Al mécanico que se lo quiero llevar no me coge el teléfono, que por cierto tiene un lector de centralitas, supongo que con eso detectan este tipo de fallos... o lo mejor es llevarlo a la BMW.

    Tengo una garantia del race, pero me da un poco de susto de llevarlo a la bmw pq cómo lo tenga q pagar yo... :(

    S@lu2
  7. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Puede ser la prebomba de alta presión o los inyectores. Llévalo donde haya máquina de diagnosis (yo el conce lo evitaría), que a lo mejor no es tan grave la cosa.
  8. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Un coche automatico no se puede arrancar a empujón. Y no es que no se deba, sino qe no se puede. El convertidor no engancha (por asi decirlo) la caja con el motor.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendras que llevarlo a chequear,pero seguramente le tema viene por falta de combustible.
  10. Maxim

    Maxim Guest

    Ok! gracias a todos, mañana por la tarde yo y una grúa lo llevamos a un mecanico, que tiene máquina de diagnostico, y la primera revisión que le hizo me gusto el trato, ya os cuento...

    S@lu2
  11. Maxim

    Maxim Guest

    El mecanico me ha dicho que ya esta listo. El problema ha sido un conector de la rampa de inyección. Me he quedado un poco igual, ahora cuando vaya a recoger el coche le preguntaré un poco más.

    S@lu2

Compartir esta página