Indicador De Consumo Instantaneo??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por MUVILEM, 24 Feb 2005.

  1. MUVILEM

    MUVILEM Guest

    Hola, el caso es que me he dado cuenta de que el indicador de consumo instantaneo no es tal, al menos en mi coche. Cuando comienzo a andar desde una posicion totalmente parada, tarda del orden de unos 2 segundos de demora ha comenzar a indicar el consumo instantaneo. ¿Es esto normal o debe tener suciedad o algo así el sistema que cuenta el paso del caudal de combustible?? ¿Sabeis como se limpia dicho caudalimetro??
    gracias
  2. Creo que es normal, por lo menos el mio tambien lo hace. Cuando el coche esta parado (de velocidad me refiero, con el motor en encendido) siempre cuenta 0. No se a que se debe. De todas formas este indicador lo veo yo mas destinado a carretera, por que por ciudad la aguja va siempre loca de arriba a abajo, jejejej. Si el tuyo tiene algo mal, el mio tambien- saludos
  3. masr

    masr Forista

    Registrado:
    10 Feb 2003
    Mensajes:
    1.865
    Me Gusta:
    0
    Ubicación:
    BCN (Sabadell)
    Es lo normal. El mio también lo hace. Como dice Robertoucendo, su utilidad supongo que está más pensada en carretera.

    Salus
  4. MUVILEM

    MUVILEM Guest

    gracias, pero me refiero a que cuando empiezo a andar sigue marcando cero y hasta despues de unos segundos no sube la aguja, como si estubiera atascada y hasta que no pasa un caudal mayor no lograse poner en movimiento la ruedecita que imagino haya dentro del sistema del caudalimetro.
  5. Yo tambien me refiero a eso. No te preocupes, es que el sistema es asi. Es lo malo de la analógica !!!!! saludos
  6. MUVILEM

    MUVILEM Guest

    ok, gracias, lo dejare correr... ya que en el fondo para lo más que vale ese dichoso econometro es para despitarte y que dejes de mirar donde realmente tienes que mirar, que es a la carretera.
    chao!
  7. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    .... y hablando de esto, ¿es tambien normal que cuando aceleras en vacio o con la N o P del automatico, no se mueva la aguja del consumo instantaneo?
  8. Beltza

    Beltza Guest

    Sí, hasta que no engranas una marcha y echas a andar, la aguja no se mueve.
  9. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    En los E36, el indicador se iba a infinito tan pronto como te parabas. Es lógico: si no te mueves y hay algo de consumo (motor al ralentí), el consumo cada 100 km es infinito.

    En los E46, supongo que para no alarmar al personal, han decidido no hacer el cálculo por debajo de una cierta velocidad, y se limitan a plantar un 0, aunque no sea real. Por este motivo cuando inicias la marcha tarda un poco en moverse; hasta que llega a la velocidad mínima a la que hace el cálculo.

    Puedes hacer la prueba dejandolo caer en punto muerto por una cuesta abajo con el motor a ralentí. A partir de cierta velocidad empezará a marcar algo.

    salu2
  10. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    Como siempre....
    ...muchas gracias por vuestras explicaciones
  11. gusarapinho

    gusarapinho En Practicas

    Registrado:
    7 Nov 2003
    Mensajes:
    255
    Me Gusta:
    3
    Ubicación:
    de nuevo en casa
    siguiendo con lo que dice katraska, por lo poco que he podido comprobar, la centralita que controla los consumos, calcula las medias y todo eso es la que controla el indicador, esto es, primero se tratan las señales de consumo y velocidad y si la relación instantánea l/100km se corresponde con una valor que realmente de información (estaréis de acuerdo que presentar por ejemplo 87 l/100 dice bien poco, cuando lo "normal" de media es 7) entonces da la correspondiente señal al indicador analógico. En cualquier caso las cuentas siempre se están haciendo, lo podeís comprobar si justo despues de haber reseteado en el ordenador la indicación de media andais 1km y os paráis un rato, veréis que empieza a subir la media cuando la instantánea se queda clavadita en 0. También podéis entrar en el menú oculto de l/100 o l/h que incluso me parece una medida más intutitiva y comprobar que parado se va a 999 que es el tope.
    Saludos, disculpas por el ladrillito
  12. drstein

    drstein Forista

    Registrado:
    29 Abr 2004
    Mensajes:
    805
    Me Gusta:
    0
    Ubicación:
    Salamanca
    Efectivamente es tal y como cuentas.
    En mi coche a veces consigo engañarle un poco cuando voy reduciendo estando en segunda, piso el embrague y lo dejo pisado y veo el consumo en 3/4 litros y en cuanto paro se va 0 el bastardo, debe ser lo que realmente consuma en punto muerto.
  13. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    Confirmado, el indicador de consumo solo funciona a partir de 10 / 15 km/h por debajo de esto gastaría siempre + de 20 litros, lo puedes ver en las funciones internas del OBC
  14. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Buenas !
    está claro que marca mal, poruqe el consumo cuando está parado sería infinito, ya que gastas combustible, pero no avanzas.
    supongo que le hacen marcar cero para evitarnos el posible mosqueo...
    sds
  15. Landrich69

    Landrich69 Forista Senior Miembro del Club

    Registrado:
    18 Abr 2003
    Mensajes:
    7.412
    Me Gusta:
    85
    Ubicación:
    Almería - Madrid
    Modelo:
    325i E30 Cabrio
    En los E30 también se va a infinito cuando está parado. ;-)

Compartir esta página