indicador del nivel del servicio tecnico

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jose Antonio Calleja, 17 Dic 2005.

  1. Hola....
    Tengo un coupe 320 is desde hace dos meses heredado de mi suegro. resulta que en el cuadro aparece un indicador del nivel de revision del coche. este nivel tiene qutener cinco recuadros en color verde y ningunoen rojo ni amarillo.
    mi pregunta es si alguien sabe como resetear este indicador ya que va perdiendo niveles segun el desgaste del aceite segun me comenta mi suegro.
    el lo lleva a un taller de confianza que no es de bmw y que me deja el coche ok. el problema viene que el dueño del taller no me quiere decir como se restablece este indicador del coche,
    Yo tengo tambien un polo de 2001 que cada vez que pide revision pues salta la alerta pero con pulsando los dos botones del kilometraje total y parcialse reinicia a estado ok..........
    Podria alguien decirme como se hace en nuestros e-36 ?????'

    Gracias de antemano.....
  2. whois

    whois Forista

    Registrado:
    25 Oct 2004
    Mensajes:
    955
    Me Gusta:
    77
    Ubicación:
    En Algun Lugar....
    pin 7- masa!.

    creo!
  3. Romasanta99

    Romasanta99 Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    2.762
    Me Gusta:
    16
    Ubicación:
    Madrid
    Existen varios articulos en los que lo explican exactamente para hacerlo yo los he leido y aparentemente es facil (yo lo llevo a las revisiones oficiales y no lo he hecho) Suerte
  4. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    pues lo suyo es llevarlo a la bmw pa q le agan una revision...pero si no lo kieres asi pues son pin 7 a masa durante 13segundos si no rekuerdo mal...de toda smaneras en archivo esta como resetear eso...

    salui2
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  6. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.137
    Me Gusta:
    10.693
    Ubicación:
    Helmantica
  7. Gracias por responderme

    Gracias a todos de todas maneras por responderme..........

    La verdad es que las revisiones siempre las hago en un taller de un amigo mio pero esto no tiene la maquina.
    Por eso era mi sugerencia....

    Gracias...........ya me estoy poniendo al dia en los enlaces que me habeis añadido.
  8. Por cierto solo he preguntado y no me he presentado.......lo mejor es que os presente my car........
    [​IMG]
    [​IMG]
    [​IMG]

    Las fotos son del año pasado antes de hacer un trueque de llantas con un 520d........la verdad que no me van mucho y me gustaria ponerle unas tipo BBs con tornilleria y de 17 "......pero de momento va a tardar un poco....
    el coche esta impecable y tiene 86000 kilometros... ademas siempre esta en garage y lo saco poco..........
    espero que os guste...........

    saludos a todos y felices fiestas......
  9. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.137
    Me Gusta:
    10.693
    Ubicación:
    Helmantica
    Como habrás leido no hace falta ninguna máquina. Si la tienes bien, pero si no la tienes, pues a la oficina a por un clip, o un simple trozo de cable. El clip es famoso en el foro. Jajajjaa
  10. Gracias Ziro

    la verdad es que muchas gracias....

    en el polo me se muchos trucos pero el bmw me da mas "miedo" tocarlo.
    una pregunta ?
    Como me comentais se deberia de tener la llave de contacto en la segunda posicion y puentear el 7 con mas..............
    eso lo entiendo perfectamente ...
    pero ..?
    donde puenteo eso .........en la undiadd de insercion de la maquina .....que no se donde esta exactamente .................?????????
    y segun la ves cuento el septino enlace y lo puenteo con masa ???
    asi directamente............
    Perdona por ser tan "torpedo" pero vosotros conoceis muy bien vustros coches ...y yo llevo con este dos meses y lo he sacado 3 veces..........

    De todas maneras muchas gracias ziro.............
    :xray:
  11. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.137
    Me Gusta:
    10.693
    Ubicación:
    Helmantica
    Si te fijas en pequeñito vienen los números grabados en el propio conector.
  12. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Que wapo el color de la tapiceria d tu coxe... me gusta muxo el beige para los asientos!!
    Un saludo .. yo ya pronto lo tngo q resetear tmb.. ay un aparatillo x ay q te lo hace automaticamente... me parece q no vale muxo !
  13. ok odins

    gracias por lo de la tapiceria..............el coche era de mi suegro y lo tapizo en un taller para coches de alta gama......se gasto 1800 euros osea que imaginate....esta impecable
    por lo del aparato si sabes donde pillarno comentamelo que a lo mejor lo compro porque el taller de mi amigo se sale tirado qe me cambie todas las piezas de repuesto pero luego resetearme el sistema no puede...........
    Sino que se lo pille y que me lo haga :descojon: no?
    jajaaj
    gracias y un saludo.
  14. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    :welcome:

Compartir esta página