Instalación Faros+Intermitentes fonde negro(megapedido)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 5 Jun 2007.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    hola, pues tngo una duda y esq en el faro me salen de 3 agujeros distintos, y de cada uno salen un cable rojo y otro negro con las terminaciones peladas como si tuviera qhacer algun tipo de empalme en algun sitio y claro no se de qes, puede qsean de los angel????sq no viene manual ninguno y claro...tb me he fijado qlleva como 2 leds entre la luz corta y larga, se encienden??eso no lo sabia...
  2. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    ni idea tio haber si alguien sabe algo!!suerte con la instalacion yo aun ando esperando la defensa u el difusor je!!
  3. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    porqueno nos pones una foto de la parte de atras del faro pero vamos yo hace poco le ayude a un amiguete a poner unos iguales en un 206 y los leds y los cables procedentes de los aros van a luz de posicion la mayoria de la gente termina quitando los led´s para que al poner la posicion se vea unicamente los aros..por cierto los faros estan homologados????? podrias enchufarlos y hacerles una fotillo para ver como ilumina el aro...gracias y suerte
  4. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    AKI TENEIS:
    [​IMG][​IMG][​IMG]
  5. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Yo Creo Qva A Ser Lo De Los Leds Qlleva Entre Las 2 Lupas..
  6. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    Los cables rojos y negros son los que van directos a la posicion (los que asoman por arriba) y los otros tal cual sigue los que salgan del led y ya como tu veas hay muchas veces en los que le quitan luminosidad al aro (es decir se ve mas el led que el aro) asique los puedes anular simplemente quitando el led o no conectandolo
  7. Alvipas

    Alvipas Guest

    dales tension y mira a ver de que son.... mas facil que eso...
  8. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Po zi tb tienes razon...xo yo leds no kiero asiq los desconectare

Compartir esta página