Introducir post nuevos

Tema en 'Foro General BMW' iniciado por felix55, 28 Jul 2005.

  1. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.045
    Me Gusta:
    1.233
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Le habia leido a gavira y a unos cuantos mas este tema ,pero hasta hoy yo los iniciaba bien :-s ,el otro dia lei a danny q habia hecho no se q ,y ahora yo tambien tengo q hacer virgerias para poder ponerlo #-o.
    Tiene ago q ver? o es q ya me ha tocado?
  2. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    A mi m da problemas ocasionalmente, pero tampoco es que abra yo muchos post, la verdad...:roll:
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.964
    Me Gusta:
    26.795
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Nuevamente, reitero...
    pones unas letritas como título del post
    añades 10 letras (las mínimas autorizadas) como texto
    lo "cuelas" en el foro
    inmediatamente, lo editas... cambias título y texto... y hecho!

    Eso sí, date prisa que el aluvión de risitas es importante si te pillan in-fraganti :moon: :finga: :D
  4. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.045
    Me Gusta:
    1.233
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Si eso es lo q he hecho ,pero es un coñazo andar asi.....:rolleyes:
    El caso es q nunca he tenido problemas y hoy si :-k
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.964
    Me Gusta:
    26.795
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Lo mismo se te está empezando a banear :D

    ;-)

Compartir esta página