La centralita, la bomba y otros fenomenos xungos..(SOLUCIONAOO..)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Franky, 12 Mar 2006.

  1. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Hola, despues de conseguir la centralita he estado intentando meter gasoil puenteando el fusible 18 al positivo de la bateria. Al hacerlo se nota como efectivamente, la bomba del deposito trabaja, pero en los dos tubos que hay en el filtro del gasoil ( y que no tenian nada de gasoil) despues de estar por lo menos 2 minutos con el fusible puenteado, solo me sale un poquito de gasoil por el tubo que va del filtro a la bomba inyectora. Me parece bastante extraño ya que suponia que el gasoil debe de llegarle al filtro por el otro tubo y no por ese, sin embargo por el tubo supuestamente de entrada no llega nada. ¿Extraño no? ¿puede ser que haya pillado aire el circuito? ¿que hago?:ANAL:
  2. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Hola, no entiendo mu bien por donde sale, entra, viene va..... pero una cosa es segura: fusible a positivo, tubito de filtro a bomba de inyeccion, suelto en el filtro; tiene que salir gasoil a chorro por el filtro, una vez que este se llene. Si no ocurre esto, algo esta mal.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La bomba del deposito es muy lenta,dejalo un poco mas rato.
  4. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    ¿tienes bastante gasoil en el depósito????
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Si los conductos estuvieran llenos la bomba de alimentación tendría suficiente tiempo con unos segundos para abastecer y llenar la bomba inyectora.
    Como te indica fer316 puedes poner más tiempo en funcionamiento la bomba de alimentación e intenta que el motor de arranque se ponga también en funcionamiento…

    Creo que tu coche no lleva inmovilizador (fer316 estoy en lo cierto??)
    Ve indicándonos todo aquello que realizas y como actúa el coche… ;-)
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Podria ser,pero depende del año de fabricacion,;-).
  7. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    A partir de que año llevaban inmovilizador? era del 95?
  8. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    El coche segun se es de finales de 1991, y creo que no lleva inmovilizador.
    El principal de los problemas que tengo es que el coche no esta en la puerta de mi casa, lo tengo tirado a 260 kms y comprobar una chorradita de nada es una odisea.
    Otra cosa extraña es que con la centralita que le he puesto, al poner el contacto, se enciende primero la luz de los inyectores, pero muy poco tiempo (ni un segundo) y a continuacion (una vez se ha apagado la otra)se enciende la de los calentadores, que se apaga al par de segundos o tres que mas o menos es lo normal.Al menos la luz de los inyectores no se queda encendida, eso seria mas xungo. Antes, con la otra centralita ,no hacia eso, se encendian las dos a la vez durante unos segundos y luego se apagaban, que es lo que pone en el manual y creo que es lo normal.
    He escuchado algo por ahi de que hay que reprogramar la centralita o algo asi, ¿es cierto eso? creia que estas centralitas no eran reprogramables ni nada, y menos si no lleva inmovilizador.
  9. csdlc

    csdlc Guest

    ¡Qué buen título para una película!
  10. csdlc

    csdlc Guest

    Bueno, la centralita de orígen viene sin programar, pero si la has conseguido de segunda mano ya estará programada. Como dicen los compañeros, supongo que habrá que dejar que funcione algo más de tiempo la bomba, para que se alimente bien el circuito de gasoil.
  11. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    la centralita que has conseguido tiene la misma numeracion que la tuya??

    Deberia de arrancar, pero si no hace el menor intento de arrancar, me temo lo peor, que esa centralita no te valga.


    De todas formas no perdamos la esperanza, sigue intentando meterle gasoil que si ha cogido aire, le costara lo suyo de arrancar.
  12. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Creo recordar que la centralita se te inundo de agua…por algun motivo en especial?Has puesto otra?
    Has comprobado como están los terminales del conector o enchufe de la centralita? Puede que la unión de los cables con los terminales sea deficiente…seria conveniente abrir el conector para revisar y de paso limpiar y/o reparar defectos de conexión si existen….

    Seria de gran ayuda que sacaras fotos de la caja de los fusibles, sin tapas, de la centralita del conector del pedal del acelerador, del conector del inyector inteligente, de las conexiones de la bomba inyectora, de los reles o dispositivos que hay debajo de la guantera, para averiguar si lleva dispositivo de antiarranque electrónico, del rele de los calentadores….tendíamos mucha información como saber donde esta si lo lleva el rele de la DDE….

    Puede ser que el dispositivo electrónico de parada este mal…

    1 cuando dejo de funcionar el motor del beme?
    2 por que?
    3 actúa el motor de arranque pero no se pone en funcionamiento el motor del beme? O no hace nada el motor de arranque?
    4 los calentadores están bien? En caso contrario aunque todo este correcto tendría mucha dificultad en ponerse en marcha el motor y el fusible del rele?

    Comprobando los dispositivos de forma metódica empezando por los mas accesibles y sencillos se puede localizar la avería y por tanto solucionar el problema
    Solo hay una dificultad, parece que el coche no lo tienes al lado, pero no impedirá que te ayudemos…
    Necesito saber todo lo que tu sabes y lo que no sepas lo averiguaremos… ;-)
  13. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Lo cantaré todo desde el principio..intentare ser todo lo resumido posible. Ahora estoy echando cuentas y el coche esta asi desde primeros de Noviembre, son unos cuantos meses de diversas historias.
    Lo primero, en lo que concierne al numero de la centralita, en principio la referencia original de Bosch (0281 001 118) no coincidia con la que habia conseguido de un desgua, tambien de un 325 Td, manual, del mismo año de fabricacion: ref. 0281 001 180.(supuestamente todo , en principio) Consultando el catalogo On Line de Bosch aparecia esta referencia como numero de serie de una unidad de mando Diesel, pero nada mas, ninguna noticia en lo que se refiere a cualquier vehiculo, sea Bmw o no. Estuve una semana llmando a Bosch a Madrid, consultando a los de Movilnorte por el mismo medio de este foro, hablando con gente, etc, pero nadie sabia decirme a que coche pertenecia esta centralita. Al final , cuando pude tener las dos centralitas una al lado de otra me fije en la numeracion que aparece debajo , junto a "made in Germany", y que eran identicas ¡¡¡¡ parece ser que esta es la referencia de Bmw, solo que le falta el pequeño detalle que para buscar esta referncia hay que anteponer otra referencia "1361" y buscar en el catalogo de Bosch segun criterios del fabricante, entonces si ,te remite a la original , la que termina en 118. Supongo que esta 180 sustituye a la 118 que se dejaria de fabricar a saber porque motivo, o simplemente cambiaron la referencia por ser una pieza de repuesto.Weno, una vez sabido esto inspeccione la centralita del deesgua por dentro y tiene un aspecto impecable, ni humedad , ni nada de nada.
    ¿que paso con el coche? simplemente una buena mañana con las maletas dentro para regresar a Cadiz dijo que no arrancaba. Al dar al contacto , arrancaba durante un segundo, revolucionado, y acto deguido se paraba echando una gran humaredad gris por el tubo de escape...asi hasta que despues de intentarlo unas cuantas veces se quedo sin bateria. Habia estado aparcado dos o tres dias en el mismo sitio y habia estado lloviendo. Me fije en la tap que habia debajo del parabrisas, esa gomosa que es de la centralita, parecia mojada pero no le di mucha mas importancia. Como era finde, espere al lunes y llame a la grua que lo llevaron a conce Bosch cercano.
    El coche estuvo alli una semana hasta que me dijeron que habia cascado la bomba inyectora y blablabla..1300 euros de presupuesto y blablabla..Les dije que si estaban seguros del diagnostico porque me olia a fallo electrico y habia visto alguna cosa mojada por ahi, que lo revisaran bien. "Na , eso es igual, nada que ver,es la bomba fijo" me dijeron. Entonces en el foro el amigo Interceptor me comento que le habia pasado lo mismo y que era d ela centralita, inundada. Me voy pal taller , se lo digo al jefe taller, (el coche estaba aparcao ya fuera, esperndo mi decision de meterle mano a la bomba) y saco la centralita, toda llena de agua ¿y ahora que?...Encima el tio va y me dice que es igual , que la bomba esta mal, que blabla.. Pero bueno, estamos locos tos aqui o que? ¿es que la centralita este sumerguida en agua no tiene na que ver?..¿puede un beeme funcionar con una centralita-pecera????. En fin.Luego he tenido que esperar hasta encontrar y averiguar lo de la centralita, etc.etc..
    Fart, he comprobado los calentadores y estan todos bien.El motor de arranque voltea. Pero los tollos estos de Bosch me estuvieron toqueteando arriba en la bomba inyectora (el tio no tenia ni zorra idea, manipulaba con una mano mientras en la otra tenia el movil y alguien le iba explicando lo que , supuestamente, tenia que hacer, hay que joderse) y ahora no se si me la han puesto majarona o que. La buena noticia es que he decidido embarcar el coche en una grua y llevarmelo pa mi casa, porque en la puerta del taller ya me han roto un cristal, los mamones, asin que..antes de que me quede sin coche.He mandao a pedir el rele de la DDE (el blanco que esta fuera de la caja de fusibles , pero pegando al lado) me va a costar 18 euros pero asi descarto que sea eso tambien. Mirare los reles esos que dices de debajo de la guantera, a ver..Ahora tengo que esperar dos o tres dias a que me llege el coche porque viene en un camion con mas coches, sino me sale por un webo..
    Ostia, que tocho, y esto aun no ha terminado, todavia tiene que llegar el coche a mi casa, entero, supongo.Gracias a todos.
  14. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Como tu indicas no sabemos que le han hecho en el taller. Lo que supone que será necesario ir comprobando todos y cada uno de los elementos que forman parte de la gestión del motor…
    El rele de la DDE se puede comprobar antes de pedirlo e incluso puentear si esta mal para poder poner el motor en funcionamiento…;-)
  15. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No te saldría mejor llamar a tu seguro decir que te has quedado tirado y que te lo traiga una grua a la puerta de tu casa???.:)
  16. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    No todos los seguros te cubren tantos kilometros, unos solo te cubren 100 kms o hasta el taller mas cercano y otros te cubren una cantidad, en mi caso es de 200 euros. Estuve preguntando en algunas compañias por aqui y una grua solo para mi coche sale 500 euros, mas iva. Al final me he tenido que pelear toda la mañana y parte de la tarde con la asistencia pa que me manden el coche donde yo quiero, segun ellos solo mandan los coches a talleres, no especifican dia mientras sea laborable y tampoco hora, mientras sea horario taller. El "traslado" como ellos denominan a llevar un coche a larga distancia del domicilio habitual, se efectua en camion que lleva 4, 5, o no se sabe cuantos mas coches, los que mas quepan obviamente. El plazo de la operacion puede durar 2,3 o 4 dias, claro, el camion sale cuando ha llenado bastante vehiculos, no se sabe cuando llega porque depende de las condiciones de la ruta..etc... y un monton de milongas de etc masss..Total , que al final han accedido a avisarme 2 o 3 horas antes de la hora estimada de llegada del coche, todo eso despues de que le tuviese que preguntar a varios de la compañia si era logico que tuviera que estar los proximos 4 dias de guardia esperando el coche.Si, estamos tos locos y esto es el Norte de Africa.
    Menos mal que tenemos aqui a gente como Fart, Fer, Tom, Interceptor y un largo etc que se estan portando de p. madre.
    Por cierto , que no se como se comprueba o puentea el relé de la DDE, seria de mucha ayuda. Saludos.
  17. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Lo de la gran humareda gris es raro. Seria conveniente comprobar que el caudalimetro u otro elemento no obstruyan la entrada de aire a los cilindros… (Que opinas Fer316?)…[:>pray
  18. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    No tiene caudalimetro ni valvula Agr.
  19. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Para comprobar el rele hay que extraerlo y conectar el terminal nº 86 al positivo de la batería y el nº 85 al negativo, los bornes nº 30 y los dos con el nº 87 quedan unidos por un contacto interno durante el tiempo que esta sometido a los 12 V.
    No se puede invertir las conexiones 86 y 85.
    Para puentear un rele hay que extraerlo y llevar corriente 12 V + de la batería a los contactos de la base donde se enchufa el rele correspondientes a los terminales nº 87.
    Has de comprobar que la válvula de paro trabaja en caso de que este mal o lo le llegue corriente el motor no se puede poner en funcionamiento. Esta en la propia bomba inyectora… ;-)
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Laa humareda podria ser por gas-oil mal quemado porque le entra demasiado a los cilindros.

    De todas maneras y cuando lo tengas en casa,comprueba que la bomba del deposito funciona,ya que podria fallar el relè de la misma,relè que està colocado al lado del de la unidad de mando.
  21. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Uff..todavia ni me lo creo. Con ayuda de un coleguis le pusimos una bateria bastante gorda, puenteamos la bomba de combustible, y parece que el meneito de la grua ayudo, porque enseguida solto el aire y empezo a salir chorro de gasoil. Luego volteamos un rato pero ..na. Entonces le pongo el relé de la DDe , un Hella que habia comprado en una tienda de repuestos del ramo (4 euros),, volteamos otro poco , e voila ¡¡¡ , arrancó ¡¡¡. Soltó un buen cuesco de humo pero tres acelerones mas tarde ya iba fino. No se si la jodienda estaba en la centralita, en el relé o en ambas cosas, pero ya ha arrancado y mejor no tocarlo..yuyu.
    Muchas gracias a todos los que me habeis dado consejo a lo largo de todo este tiempo que he estao en el dique seco. Y ya sabeis, si se os ocurre llevar vuestro Beeme a un conce Bosch, como por ejemplo Talleres Salcedo en Granada capital, que sea como mucho para cambiar un fusible,(weno, ni a eso me arriesgaria, te pueden decir que es el ejepedeje, son 1.000 euros..).
    On The Road Again..y que sea por mucho tiempo.
  22. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Enhorabuena, te las has visto muy mal, pero por fin ese bmw vuelve a estar listo para llevarte a donde haga falta

    ahora a disfrutarlo, ;-)
  23. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Que sea para bien y para mucho compañero! ;-)
  24. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    A disfrutarlo con ganas (que no te faltaran)… ;-)

Compartir esta página