La radio se me ha bloqueado

Tema en 'Audio BMW' iniciado por VIGIMIR, 3 Jul 2006.

  1. VIGIMIR

    VIGIMIR

    Registrado:
    10 Abr 2006
    Mensajes:
    3
    Me Gusta:
    0
    Ubicación:
    bcn
    Tengo un BMW 320 CI con radio bussines. El sabado mientras iva rodando se me bloqueo el sonido manteniendose a tope sin saber lo que habia pasado y pegandome un susto de medio.
    Por favor si me podeis decir o ayudar que puedo hacer para solucionar el problema.
    Os tengo que decir que he ido ahora a ver el cotxe i al poner la radio en marxa funcionaba correctamente.
    Tengo miedo de que me vuelva a pasar. Si ha alguien le ha pasado y lo ha solucionado por favor que me indique como.
    Gracias a todos. Es un foro super interesante y muy practico.
  2. Trekie

    Trekie En Practicas

    Registrado:
    6 Abr 2006
    Mensajes:
    174
    Me Gusta:
    0
    Ubicación:
    MADRID
    ¿Cómo es el bloqueo?. ¿No se apaga, pero no se oye?. Si es así, suele pasar por recalentarse. Al enfriarse, vuelve a funcionar. Suele fallar más en zonas frías (al entrar la calefacción), que en calurosas (el aire acondicionado no deja que se caliente), dado que tiene las toberas encima de la radio. Solución: no la sé.
  3. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    Busca el fusible de la radio y sacaselo. Espera un momento y vuelve a ponerlo.

    A mi ha funcionado cuando se me ha bloqueado. Me lo conto el antiguo dueño del coche.

    Saludos.
  4. jandepora

    jandepora Guest

    A mi me han dado un coche de alquiler de sustitución, un 320 y también se me ha bloqueado la radio; a mi si que funciona el volumen, pero el resto de los mandos, están bloqueados (metí un cd y ni siquiera puedo sacarlo)...

    Siendo de alquiler, me da un poco de palo quitarle el fusible.

    De todas maneras, al precio que ponen los de BMW los equipos de sonido (relación calidad/precio), me parece un poco triste este tipo de fallos.

    Cada día estoy mas decepcionado con esta marca (casi en la proporción que aumentan los precios).
  5. jandepora

    jandepora Guest

    Por cierto, probé lo de los fusibles (creo recordar que eran el 3, el 20 y el 23, uno de ellos no estaba, pero seguro que será el del cargador de cds o algo así) y nada.

    Devolví el coche con un cd mío dentro (porque ni el eject funciona) sin poderlo sacar... pero weno, estos días que he tenido el coche, lo he oido tantas veces que casi ya me da igual.

Compartir esta página