Las Agujas No Funcionan

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por pucelano, 17 Abr 2006.

  1. pucelano

    pucelano Forista

    Registrado:
    10 Feb 2006
    Mensajes:
    2.893
    Me Gusta:
    113
    Ubicación:
    Valladolid city
    Hola que tal, esta mañana deje el coche aparcado, estaba lloviendo, y cuando lo e cojido el cuadro d instumentos a echo el chec control como simpre, pero no funcionan ninguna d las agujas, se han quedado abajo y no marcan nada, ni temperatura ni gasolina ni revoluciones ni nada, ¿a que puede ser devido? nose si sera culpa d algun fusible.
    GRACIAS DE ANTEMANO.
  2. E-34

    E-34 Guest

    tu tienes un e39 verdad? En tu caso no se si tienes fusibles, pero míralo.
    Si no son fusibles ( mi caso ) el ptoblema lo he tenido en la placa base del cuadro. Con el tiempo, se me ha sulfatado y he tenido que cambiarla. No me marcaba la parte derecha (rpm y temperatura) Intenta cambiarla con otro coche a ver si está allí el problema. ;-)
  3. pucelano

    pucelano Forista

    Registrado:
    10 Feb 2006
    Mensajes:
    2.893
    Me Gusta:
    113
    Ubicación:
    Valladolid city
    Al final era un fusible, menos mal, jjeje
    Gracias
  4. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    poca averia eh........me alegro paisano
  5. E-34

    E-34 Guest

    uff lo siento tío.... Al final que vas a hacer? lo vas a cambiar? o compras coche nuevo?

    PD: :)

    PD2: me alegro que sea solo eso
  6. Y lo agusto que se queda uno cuando es un chorrada!!! eh????
  7. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Tienes toda la razón.

Compartir esta página