Las revoluciones suben y bajan

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Gian, 3 Mar 2007.

  1. Gian

    Gian Guest

    Hola...mucho gusto soy de Panama y comparto al igual que ustedes la pasion por los BMW. He tenido un serie 7.28 (año 82), un seri 5.35 (90) y ahora tengo un serie 3.18i (2000). Me encanta este carro lo compre con todas las extras de un 3.30 etc etc... pero tengo un problema con él.
    Cuando lo arranco a penitas se siente un fallo (tiembla un poco) y sus revoluciones estan por las 800 cuando deberia de esta en 900 una vez prendo el aire acondicionado las revoluciones bajan un poco mas sintiendose un poco mas la tembladera. Cuando voy en marcha... anda bien... pero cuando hago un stop, las revoluciones empiezan a jugar, subiendo y bajando a veces hasta casi las 400 que el auto se siente que se va a apagar.. gracias a Dios no se apaga (solo paso una vez que se apago)... pero esto me tiene preocupado ya que se que no es normal. Le cambie la valvual de Ralenti (supuestamente es la que tiene que ver con las revoluciones) y tambien le cambie la valvula (no se como se llama) pero queda en la parte de atras del motor abajo del filtro del aire acondicionado, es la valvula que recicla los gases de vuelta al motor... supuestamente cunado se rompe falla (yame paso tambien) bueno la idea es que le he cambiado estas dos valvulas y el fallo sigue... Es un fallo como cuando el motor pierde presion y tiembla... pero con el sube y baja a los segundo se estabiliza.... Cada vez que digo que lo voy a lleva a que le peguen la maquina computadora lectora de fallos el Hijo de P. no falla... En la agencia me dijeron que aunque le haya cambiado las valvulas tengo que hacerle un reset porque el fallo sigue registrado en la computadora..... no se hasta que punto sea esto cierto..lo que es cierto es que estoy harto de que siempre me digan en la agencia que tengo que hacer esto o lo otro....ellos cobrando sin embargo el daño sigue alli....
    Bueno al o los que sean tan amables de escribir se les agradecera muco..
    Gracias
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    bienvenido al foro, le han mirado las bobinas de encendido?de que año y mes es el 318???
  3. Gian

    Gian Guest

    El carro es de febrero del 99. Practicamente es de los primeros E46.
    Las bobinas no se las he visto aun... tú crees que pueda ser esto?
    Gracias por tu respuesta.
  4. Trasgu320d

    Trasgu320d En Practicas

    Registrado:
    20 Dic 2006
    Mensajes:
    355
    Me Gusta:
    1
    Ubicación:
    Gijón
    Bienvenido al foro.
    Yo no te se decir. Pero no desesperes que aquí hay mucho entendido en la materia.:wink:
  5. Luke 330

    Luke 330 Guest

    Hola,pues por los sintomas que dices tendria que ser la valvula de ralenti pero si ya lo has mirado me quedas a cuadros...quiza pueda ser del embrague.Si no trabaja bien puede dar lugar a esos sintomas.
  6. Luke 330

    Luke 330 Guest

    A ver,cuando intentas hacer chillar las ruedas has notado algo raro?Lo pregunto por si lo que te pasa tiene algo que ver con el embrague.
  7. pacheco

    pacheco Forista

    Registrado:
    26 Ene 2007
    Mensajes:
    876
    Me Gusta:
    1
    Ubicación:
    Hendaia
    no kiero ir de entendido,pero a mi en un golf gti serie2 me ocurria lo mismo y era el caudalimetro.
  8. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    desechadas las bobinas, el modelo de 1.999 no lleva bobinas de encendido......
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,el problema lo podrias tener en la valvula del separador de lso gases del motor,(no del escape) esa valvula està colocada en el colector de admision,en la esquina del mismo màs cercana al amotiguador delantero izquierdo.
  10. Gian

    Gian Guest

    De verad que Gracias a Todos por sus comentarios.... Bueno... segun leyendo..... puede ser el caudalimetro.... tendre que revisarlo... Le pedire prestado el de mi hermano que tambien tiene un auto identico.... Con respecto a hacer chilllar las llantas...el lo hace... asi que dificulto que sea el embrague..... tambien tomare en cuenta el comentario de la valvula de gases... a ver si no fue esa la que le cambie...
    De verdad muchas gracias..... Mi padre tiene un serie 5 del 90 y una vez le pasaba eso mismo y le cambio el caudalimetro y se arreglo... Diablos....estos carros cada vez los hacen mas complicados
    Saludos
  11. Gian

    Gian Guest

    Tengo un amigo que trabaja en la Ferrari, y me va a conectar el carro a la computadora para ver cual es el fallo... tengo otra amigo que tiene la lista de numeros y codigos que arroja la computadora para cada fallo.... Esperemos porder encontrar el mismo... En el caso tal sea afirmativo..lo publicaré por si a alguen le sirve el hallazgo
    saludos
  12. Alex08

    Alex08 Guest

    Gian, pudiste resolver tu problema del fallo en baja revoluciones???.. Yo tengo el mismo problema, y realmente no me gusta sentirlo. Quisiera saber si lo pudiste resolver para que me orientes que le cambiaste.
  13. javito79

    javito79 Forista

    Registrado:
    15 Jun 2007
    Mensajes:
    800
    Me Gusta:
    2
    Ubicación:
    Córdoba
    Bienvenido al foro compañero!!
    Yo que tú le hacía caso al maestro Fer316, no irías muy descaminado

Compartir esta página