Los captadores ABS me llevan frito.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por eljuanillo64, 30 Jul 2007.

  1. eljuanillo64

    eljuanillo64 Guest

    Hola a todos, hace varios meses que se me encendia a ratos el testigo ABS en el coche, pero eran momentaneos y no le hacia muxo caso. Ahora es al reves, rara es la vez que se me apaga el testigo. Hasta que hace dos dias y siquiendo el brico de Eduma (muy bien explicado por cierto), limpie los captadores y sus respectivos enchufes y nada sigue igual. Lo extraño que dos dias antes de limpiarlos, aparcando meti la rueda trasera en un pequeño bache y pam testigo apagado y a los 5 minutos se volvio a encender el testigo. Por eso no creo que sea importante la averia. Que me aconsejais que haga porque ya no se que hacer.

    Gracias y saludos.
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.354
    Me Gusta:
    2.616
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Tendrías que llevarlo a chequear con la máquina, es posible que tengas el módulo de ABS jodido, o a punto
  3. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Lo mismo digo, sabrás qué es exactamente por qué se enciende.
  4. eljuanillo64

    eljuanillo64 Guest

    Pues nada si no hay mas remedio tendre que ir al conce.:mad:

    Gracias y saludos.
  5. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Puede ser cualquier taller donde tengan la máquina de diagnosis y no necesariamente el conce :wink:

Compartir esta página